1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Cambio de junta culata en delta I

Tema en 'Taller' iniciado por sms, 31 May 2011.

  1. sms

    sms Lancista Habitual

    Hola lancistas, siento no aver podido pasarme por aqui en tanto tiempo ( examenes, problemas de internet.... <_< ) pero weno parece que ya todo esta solucionado y os voy a enseñar lo que hice al final con mi delta... ;) que como alguno recordareis tenia problemas de fugas de aceite en el liquido refrigerante... y aparte diversas fugas de aceite....
    Asi que como lo prometido es deuda vamos al lio:

    Empezamos quitando la bateria, capo y tapa de distribucion para manejarme mejor y posteriormente calar la distribucion...

    [​IMG]

    Luego quitamos el paso de rueda para sacar la polea del cigüeñal y asi poder sacar la correa de distribucion mas tarde..

    [​IMG]

    [​IMG]


    Quitamos la tuberia de admision y las de agua que van al radiador vaciando el circuito de refrigeracion...

    [​IMG]


    La tapa del delco o distribuidor con todos los cables de alta...

    [​IMG]

    [​IMG]


    La valvula de ralenti o VAE....

    [​IMG]




    Y empezamos a quitar todo el lio de cables y pequeñas tuberias de agua o aire con cuidado de recordar o marcar donde iba cada una...

    [​IMG]

    [​IMG]


    Todos los cables quitados....

    [​IMG]
     
  2. sms

    sms Lancista Habitual

    El sistema del cable del acelerador...

    [​IMG]


    La caja del termostato.......

    [​IMG]

    [​IMG]

    [​IMG]


    Y ya empezamos con la distribucion, colocandola en marcas ( cada polea tiene una marca qe tiene qe coincidir con un agujero en forma de gota echo en la chapa negra), luego destensamos el tensor y retiramos la correa con cuidao de no "forzarla" ya que no se sustituira por que no tiene mas de 5mil km desde que se cambio junto con la bomba del agua...

    [​IMG]

    Y ya podemos aflojar los tornillos de la culata para extraerla ( yo los afloje segun el orden de apriete, de adentro hacia afuera aunque me dijeron que el orden para aflojar daba igual)
    Weno ubo problemas para extraer la culata... 1º por que estaba bien pegada 2º para quitar el colector de escape pensamos en soltar un poco ma abajo qe esta empalmado por 4 tornillos pero no estaban en condiciones de aflojar... <_< asi q soltamos el colector directamente para lo que hubo que sacar el radiador y 3º por que no conocia unos tornillos que amarran el colector de admision a un soporte... ::) asi que tirando tirando al final caimos en la cuenta y los quitamos ;D , luego ya sin problemas salio...

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  3. sms

    sms Lancista Habitual

    culata fuera y sin culatin de escape.... (para las poleas utilizamos una pistola neumatica y aflojaron sin problemas :-[ )

    [​IMG]

    culatin de escape algo mas limpio y ya sin el arbol de levas.... ( recordar numerar taques para colocarlos en la posicion original).....

    [​IMG]

    colector de admision, sin rampa de inyeccion y con mariposa y algunas tuberias.....

    [​IMG]

    limpiando culata ya con las valvulas desmontadas ....


    [​IMG]
    [​IMG]


    numerar tambien las valvulas ( yo cogi y separe todos los componentes de cada una: valvula, los 2 muelles, arandela, las dos piezas para encajar los muelles y las chavetas)

    [​IMG]

    culata limpia y reftificada....

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  4. sms

    sms Lancista Habitual

    culatines: uno limpio y otro no :D ..

    [​IMG]
    [​IMG]


    Limpiando los pistones... ( los colocaba en PMS y con lijas de distinto grano iba quitando la carbonilla... tambien quise acerselo a las camaras de combustion pero entre que temia tocar los asientos de las valvulas y que no habia mucho tiempo al final lo deje.... me sorprendio ver unas picadas en el cilindro 1 y en su correspondiente camara de combustion.. no tengo ni idea de que pudo pasar ahi... :-\

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]



    Tambien limpie las valvulas colocandolas en un taladro con lijas de distinto grano y mucho cuidado de no tocar el asiento.... no las llegue a pulir a espejo solo les quite la carbonilla y poco mas
    Se cambiaron retenes de valvulas y se montaron todas las valvulas tras un esmerilado de estas..
    Del montaje ya no tengo fotos... :( pero basicamente se lijaron con lija de 800 ,y aceite para no rallar, todas las zonas en las que iban a ir juntas, se desmonto el delco entero y cambiamos una junta torica y un reten que lleba,
    se coloco la culata y se apretaron los tornillos nuevos en el orden y par indicados por el autodata....

    todos los tornillos de los que conocia el par se les aplico..... el resto pues a ojo ;D

    y poco mas que decir ... ir colocando tuberias y cables en su sitio.. correa de distribucion .... colocar radiador y echar refrigerante al 50%... poner bateria... y a probar.... a la 1ª no queria arrancar pero en el 2º intento sin tocar nada arranco perfectamente!! :D todo bn ni un ruido raro... el delta estaba de nuevo entre los vivos!! :D :D

    Pero mi felicidad duraria escaso tiempo... despues de un mes sin ningun percance y andando suave con el coche decido darle un apreton y el coche responde de maravilla!! Sube algo mejor de vueltas ( teniendo en cuenta el motor que es y los años que tiene ;D ) pero la sorpresa viene cuando llego a casa... el coche practicamente chorrea aceite!!! estoy una semana como loco buscando la fuga... ( el jodio de el solo pierde cuando la presion de aceite aumenta bastante), el aceite me guiaba hacia las tapas de los arboles de levas... las quito les pongo junta nueva y sigue igual, les echo pasta de juntas y mas de lo mismo hasta que un dia me dio por sacar el delco y me encuentro con la junta torica rota :angry: pos nada a recambios originales a por una y ahora no cae ni gota :)

    Lo unico que me queda por solucionar es el tema de presion de aceite por que creo que la tengo baja... a 100 km/h tengo 2.5 bares de presion con motor caliente, entonces me gustaria saber si alguien que tenga un coche como el mio (delta I 1.6 GTie) me pudiera decir la presion que tiene a esa velocidad... ( en 5ª claro :p )

    Bueno espero que os guste y no dudeis en criticar que es cuando mas se aprende jeje

    Saludos a tod@s

    Sergio
     
  5. pluvi

    pluvi Lancista Ilustre

    buen trabajo, espero yo tambien pueda revivir el mio :D
     
  6. miguelo

    miguelo Lancista Gurú

    En caliente a ralenti 1,5 bares minimo. En frio tambien a ralenti 3 bares minimo. (si esta por encima mejor).
    Una puntualizacion, dos de los esparragos del colector de escape llegan hasta el interior del culatin de escape, si los quitaste tienes que ponerles algun adesivo que soporte el aceite; si no en poco tiempo perdera. En la admision pasa parecido, pero con el anticongelante, tiene dos orificios de refrigeracion y si no pones adesivo en poco tiempo pierde.
    Solo son puntualizaciones, si lo has hecho perfecto, si no ya sabes de donde puede cojear.
    En cualquier caso un buen trabajo.
     
  7. miguelo

    miguelo Lancista Gurú

    Y esas muescas en el cilindro 1, parece que la admision se ha comido algo duro. Pero si no habia nada dentro olvidate, puede ser de algun problema anterior.
     
  8. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Parecen heridas de alguna guerra anterior.Una arandela o similar que se metiera por donde no debía pero da gracias por lo que se ve que salio sin romper mucho.
     
  9. sms

    sms Lancista Habitual

    gracias por los comentarios... el tuyo Pluvi seguro que revive y con mas vida que cuando estaba nuevo.. es la mejor restauracion que he visto y ya si a eso le añadimos que es mi coche preferido pos ya la tenemos liada :D

    gracias por los datos miguelo, y me temo que el mio se queda corto ( muy corto ) de presion de aceite.. anda a 0.5 bares a ralenti en caliente y en frio a 1.5 - 2, incluso a veces cuando callejeo demasiado y sube algo mas de temperatura ( 95º) el relob se queda en la 1ª raya...

    Alguna idea de la localizacion del problema?
    yo e pensado en la bomba de aceite o la valvula limitadora de presion ( o muy a mi pesar un desgaste escesivo de cojinetes )

    como info os puedo decir que el aceite desde poco antes del cambio de junta culata en semana santa y el filtro igual, lleba 10w 40

    saludos y gracias a todos
     
  10. pluvi

    pluvi Lancista Ilustre

    la presion del aceite como la miras? supongo que sera con un manometro profesional, no se si tu coche lleva uno de serie como los grales pero son poco fiables.
     
  11. miguelo

    miguelo Lancista Gurú

    Primero lo que comenta pluvi, asegurate de que la presion es correcta. La siguiente maniobra es asegurarse de que el filtro de aceite es el correcto (tienen una valvula que puede variar en altura y se suele comprobar con la sonda de un calibre) pero si ya tenias el filtro anterior cambiado habra que fiarse de tu suministrador de recambios. Yo no he estado nunca de acuerdo en que esa valvula varie la presion, yo siempre he pensado que es para que cuando paras el motor no se vuelva para atras el aceite y se descebe el circuito (pero solo es mi opinion en contra de la de un mecanico, cosa que no soy yo).
    Despues desmonta el tornillo cabezon que hay junto al filtro de aceite y quedate con su configuracion (si no se soluciona el problema asegurate de que puedas dejarlo como estaba) si le calzas arandelas debe subir la presion, tambien te puedes encontrar el muelle flojo (en mi caso era eso y lo busque en un desguace.
    Si no se soluciona con eso ya tienes que soltar distribucion para mirar la bomba o en el peor de los casos (que me extraña porque te cantaria el cigueñal) holgura de casquillos.
     
  12. b_hfturbo

    b_hfturbo Lancista Habitual

    Perdon por el cambio de tema, pero me podrias decir quales son los esparragos del escape que dan a interior? Ayer arranqué una rosca montando el turbo y tengo que hacer rosca nueva a 10, pero me preocupa que entren restos de aluminio dentro del motor.
     
  13. sms

    sms Lancista Habitual

    Pues a ver la presion no la he medido con un manometro profesional, es la que me indica el reloj del cuadro (tiene el de presion, voltaje de bateria, temperatura y combustible), pero por suerte tengo oportunidad de medirla con uno profesional en el instituto pero... ¿donde abria que conectarlo? ,creo que es en el lugar del sensor de presion pero no estoy seguro de saber cual es..
    En cuanto a lo que comentas miguelo de la valvula del filtro recuerdo que lo estubimos estudiando en el insti y creo recordar que era para que en caso de que el filtro se obstruyera del todo pues se abria la valvula y dejaba pasar el aceite sin filtrar...
    Lo del tornillo no me a quedado muy claro... ¿ que es el regulador de presion y entre mas arandelas le ponga mas presion da? al menos eso es lo que he entendido

    Muchas gracias por la ayuda y ya os ire comentando los resultados de las pruebas

    Saludos

    PD: miguelo yo no sabia lo de los esparragos de los colectores y no les eche pasta de juntas ni nada ¿es muy probable que empiece a perder por ahi?
     
  14. miguelo

    miguelo Lancista Gurú

    Si, quitas el transmisor que llevas ahora y le pones un racor adecuado y el reloj profesional. Es este, el gordo:
    edito por que he encontrado una foto mejor aunque este en un anuncio:

    http://cgi.ebay.es/CAPTADOR-PRESION-ACEITE-VEGLIA-/220579697315?pt=LH_DefaultDomain_186&hash=item335b9312a3

    Despues, debajo del filtro de aceite hay un tornillo para boca enorme, asi a ojo de 30 mm (igual solo es de 22 mm y soy un exagerado)que si lo sacas te encuentras que es la valvula de presion de aceite, es el mismo tornillo con un muelle gordo y un tapon que no deja pasar el aceite por un orificio hasta que la presion vence el muelle, ese muelle se cede y lo puedes atacar con arandelas (yo fui mas chulo y puse uno de desguace).

    En cuanto a los esparragos de escape lo mas sencillo es una foto, si no los has soltado no te preocupes, pero si los has soltado te aconsejo sellarlos; si no en poco tiempo tira por la rosca y aunque los aprietes no se soluciona, lo se:

    [​IMG]




    Si, me he aprovechado de tu foto ;-)

    Los de admision si no pierde ya, no te preocupes, pero son dos pequeños orificios por los que pasa anticongelante al colector (en este caso no son los esparragos o tornillos) y se les suele poner hermetite o o un sellante parecido.
     
  15. b_hfturbo

    b_hfturbo Lancista Habitual

    Vaya he rebentado justamente el que da a interior, supongo que para evitar problemas deberia cambiar el aceite antes de nada... Gracias un saludo y animo en la restauracion del GTie!
     
  16. sms

    sms Lancista Habitual

    gracias miguelo el lunes os cuento a ver que tal anda de presion el nene :D
    aora ya entendi lo del sistema de regulacion de presion de aceite y en caso de que ese sea el problema are como tu y pillare uno de desguace por que al poner arandelas el muelle gana fuerza pero tambien pierde recorrido y no se si influye pero pudiendo dejarlo bien.... :)
    en cuanto a los tornillos parece que tuve suerte por que en unos soltaba la tuerca sola y en otros salia todo el esparrago y aora que veo la foto me doy cuenta de que justo los que tenian peligro de fuga no salieron :D y en el colector de admision no he visto nada sospechoso asi que todo bien.

    Gracias b_hfturbo aunque esto no es de tanto nivel como una restauracion jeje, mas bien es una simple reparacion que se sale un poco de las cotidianas ;D
     
  17. miguelo

    miguelo Lancista Gurú

    Por eso cambie yo el muelle, no me fiaba de que perdiera recorrido y ganando presion perdiera caudal.
     
  18. sms

    sms Lancista Habitual

    bueno ya esta medida la presion y no hay buenas noticias:

    con el motor practicamente frio del todo (2ª rayita de el sensor de temperatura) e soltado los dos sensores de presion de aceite ( el de la aguja y el de la luz), he conectado el manometro con un tramo de tuberia flexible, arranco el coche y a ralenti 0,5 bares, con la ayuda de un amigo lo pongo a 3000rpm y marca 4 bares...

    Aora a ver si tengo un hueco en el finde y miro el muelle... voy a probar a ponerle arandelas a ver si aumenta la presion y despues ya si mejora busco un muelle en mejores condiciones

    saludos
     
  19. sms

    sms Lancista Habitual

    hola de nuevo lancistas, haber por que por mas que busco no encuentro el tornillo de la valvula limitadora...
    Aqui os pongo unas fotos haber si algien me puede indicar que tornillo es...

    zona del filtro por arriba

    [​IMG]


    zona del filtro por debajo

    [​IMG]

    he quitado el tornillo que se ve que falta y no encontre nada, luego quite otro que queda justo al lado contrario del filtro y tampoco nada ( los dos de boca 19mm)

    enlace al despiece: Mi vínculo

    Saludos y gracias de antemano


    Pd: segun el catalogo de man filter el fitro de aceite que tengo puesto es el del integrale que es distinto del mio espero que no sea de eso, si con lo de la valvula no cambia nada se lo cambiare
     
  20. miguelo

    miguelo Lancista Gurú

    Pues me has pillado, es distinto a los hf turbo y hf integrale. Yo pensaba que era igua pero no.
     

Compartir esta página