1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Dónde está el Delco en mi Delta IIHF HPE 2.0 16v turbo?

Tema en 'Taller' iniciado por PvB_GTi, 14 Nov 2012.

  1. PvB_GTi

    PvB_GTi Lancista Habitual

    Alguien sabe dónde está el Delco en mi coche? Creo que me está fallando.

    Muchas gracias!!
     
  2. miguelo

    miguelo Lancista Gurú

    ¿? Personalmente creo que no puede estar fallando, en deltas II no soy muy ducho, pero creo que no tiene.
     
  3. miguelo

    miguelo Lancista Gurú

    delta hpe 2 .0 16v.JPG
    A ver, ¿tu motor es como este? si es asi, en rojo tienes donde "estaria" el delco/distribuidor. Y en azul, donde esta el distribuidor. El tocho de aluminio del circulo rojo contiene el sensor de arbol de levas (si no me equivoco, que de delta II pillo poco).
     
  4. PvB_GTi

    PvB_GTi Lancista Habitual

    Correcto, mi motor es igual al de la foto...

    Entonces crees que no puede estar fallando?

    Es que no sé qué puede ser lo que le pasa... Se acelera solo, se cala solo, cuando se cala solo le cuesta arrancar, hasta el punto de que hay que esperar unos minutos para volver a intentarlo. He ajustado el sensor de admisión, y la mariposa de ralentí, pero sigue haciendo cosas raras. No sé qué puede ser. Pensé que quizá el Delco estaba fallando, pero no sé.

    Alguna idea?
     
    A davidloko21 le gusta esto.
  5. miguelo

    miguelo Lancista Gurú

    Espera, digo que el delco no es porque no tienes, pero si que puede ser del distribuidor (circulo azul).
    Pero prueba una cosa, prueba a desenchufar el conector del sensor de temperatura de inyeccion (con el motor en marcha, que si no, no arranca) El problema es que no se exactamaente donde esta, supongo que has de desmontar la tapita de las bujias y estara ahi, el mas cercano a la caja de cambios.
     
  6. miguelo

    miguelo Lancista Gurú

    Pues no, no va donde yo pensaba, algun experto en 16v que nos instruya. culata-lancia-fiat-20-16v.jpg
     
  7. miguelo

    miguelo Lancista Gurú

    Ya, esta en el cosado de la culata encima de la caja de cambio, justo al lado de la valvula de ralenti, para muestra una foto con muy poca calidad, pero es lo que hay.

    sensor temperatura de inyeccion.JPG

    Te pongo el conector de rojo para que lo distingas.

    A lo que vamos, arranca y desenchufalo, deberian caer las revoluciones, hacer unas subidas y bajadas y luego quedarse un poco bajo de ralenti. Si con el desenchufado sigue dandote esos problemas, no es eso.
     
  8. PvB_GTi

    PvB_GTi Lancista Habitual

    Muchísimas gracias miguelo!!

    También decir que no lo hace siempre... El coche está bien y de un mmento a otro empieza a hacer esas cosas raras.

    Probaré lo que dices, entonces.

    Muchas gracias de nuevo!
     
  9. masan

    masan Lancista Gurú Miembro del Club Lancia

    Sigo atento, para cuando me toque....
     
  10. PvB_GTi

    PvB_GTi Lancista Habitual

    Mañana haré la prueba de lo indicado por miguelo.

    Iré informando.

    Gracias!
     
  11. KIKO

    KIKO Lancista Gurú

    Tiene pinta de lo que le falla es una bobina de alta, cuando se calienta falla, se abre el circuito con la temperatura y solo funcionan dos cilindros, la inyeccion hace aumentar las revoluciones del motor para compensar la perdida de potencia de dos cilindros que no funcionan.
     
    A SEYMAN le gusta esto.
  12. PvB_GTi

    PvB_GTi Lancista Habitual

    Hola compañeros... En principio creo que ya tengo encontrado el problema. Según me ha comentado un mecánico de confianza (familiar), puede ser el motorcillo de ralentí que está sucio.

    Alguien sabría explicarme dónde está? Y cómo podría desmontarlo?

    También quería saber cómo localizar sin fallo el tubo de abajo del radiador. Quiero cambiarle el refrigerante/anticongelante.

    Y ya si me pudieseis indicar dónde está el filtro de aceite y de gasolina. Me voy a liar la manta a la cabeza y voy a intentar hacerlo todo yo. Por cierto, cuántos litros le entran? Con una garrafa de 5L tengo?

    Muchísimas gracias de antemano! :)
     
  13. miguelo

    miguelo Lancista Gurú

    Yo creo que el "motorillo de ralenti" sera la valvula de ralenti que es electrica y la tienes en la foto que puse antes a la izquierda.
    Voy a mirar, que puse en algun sitio un post con un brico de limpieza de esta valvula.
     
  14. miguelo

    miguelo Lancista Gurú

    Vaya, el archivo ocupa un mega con quince y no lo puedo subir a la web.
    Pasame un correo y te paso un brico en word para limpiar y o comprobar la vae.
     
  15. miguelo

    miguelo Lancista Gurú

  16. miguelo

    miguelo Lancista Gurú

    Aunque igual tambien puede llamar motorcillo de ralenti al potenciometro del acelerador, vete a saber.
     
  17. Mephistopheles

    Mephistopheles Lancista Habitual

    Hola a todos.
    En mi humilde opinion, parece, como ha dicho Kiko, un problema de encendido.
    Este motor no lleva distribuidor, en el circulo azul, lo que hay es el sensor de fase (en los motores de 8 valvulas atmosfericos, como en mi dedra, si lleva el tipico distribuidor - delco-), para decirle a la inyeccion y encendido (junto con el sensor de RPM) en que posicion estan los pistones.
    Este sensor lleva dos cablecitos, que con el tiempo, temperatura, humedad, y, el mas que probable aceite, se deterioran, y hacen que el sensor falle, y no mande una señal correcta, fallando la inyeccion - encendido.
    En el circulo azul, estan las bobinas de encendido, 1 cada 2 cilindros, es un encendido estatico de chispa perdida.
    Recuerdo un Lancia Thema ie 16V, que tenia una averia similar, y al final eran las juntas toricas de la tapa de balancines, estas estaban mal, y se llenaba de aceite los huecos donde van las bujias y sus cables, inundando estos de aceite, y haciendo que fallaran las bujias, Puedes comprobarlo, ya que es algo facil de hacer, quita la tapa que cubre las bujias (la que pone Lancia Turbo), y quita los capuchones de las bujias, y mira a ver si hay aceite.
    Y como dice Kiko, las bobinas, tambien pueden ser las causantes de la averia, haz una cosa, justo cuando esten dando la averia, quitar uno a uno (con un alicate aislado) los capuchones de las bujias, si el motor no empeora, cuando quites uno de los capuchones, es que el problema es de una de las bobinas.
    Si tu vehiculo es catalizado, no lo tengas mucho tiempo con la averia, ni con las comprobaciones, ya que sino, se te jodera el catalizador.
    Saludos.
     

Compartir esta página