1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Dudas sobre el Lancia Delta II

Tema en 'Lancia Delta I / Prisma (1979 - 1994)' iniciado por Martini18, 29 Nov 2008.

  1. Martini18

    Martini18 Lancista Novato

    Aqui podréis exponer vuestras preguntas o todo tipo de dudas a cerca del Delta II.


    La primera duda es la siguiente :

    es verdad que tiene chorro de agua para la cristal trasero?? me fije estos días con el rollo del mando de los limpias y es que nunca lo he utilizado, y cuando lo he dado no ha salido nada, pero tampoco veo por donde podría salir Mensaje de increiblejul


    Si es cierto que el Delta II tiene chorro de agua para el cristal trasero, fijate en la base del limpia del cristal trasero y veras el agujero pequeñito por donde sale el agua.
    La verdad es que no suele funcionar porque el agujero esta sucio, entonces habria que limpiarlo con una aguja.
    Espero haber contestado a tu duda  :p
     
  2. increiblejul

    increiblejul Lancista Gurú

    ni zorra idea, asin de simple

    [​IMG]
     
  3. increiblejul

    increiblejul Lancista Gurú

    lo encontré, a ver que puedo hacer, si con alguna aguja igual puedo ver si esta atascado
     
  4. increiblejul

    increiblejul Lancista Gurú

    nada, ni palante ni patras

    [​IMG]
     
  5. stratos

    stratos Lancista Gurú

    si con la aguja no sale,desengancha la goma por algun sitio y con la pistola d aire comprimido dale un toke
     
  6. increiblejul

    increiblejul Lancista Gurú

    estuve mirando a ver por donde soltarlo pero ni zorra idea, mirare poco a poco
     
  7. Martini18

    Martini18 Lancista Novato

    Has mirado en el manual del coche quizas dicen algo, no ?
     
  8. LS7

    LS7 Lancista Habitual

    A mi me paso lo mismo, no echaba agua en la luneta y me puse manos a la obra.
    Para ahorrarte operativa te diré lo que hice y donde estaba la avería que seguro, seguro será en el mismo sitio que el tuyo. Primero desmonté deposito de refrigerante hasta llegar al bote del limpia el cual desmonté para ver si funcionaban las dos bombas (la del parabrisas y la que envía el agua hacia atras). Pues la cuestión es que después de todo el cirio de desmontaje éstas trabajaban bien, por lo que logicamente el fallo estaba en la linea ¿y donde? Pues al levantar el portón verás en la zona superior izquierda el tubo flexible negro por donde pasa el cableado para el motor del limpia, etc, etc. Lo corté y la canalización del agua estaba seccionada y por aquí se iba el agua. Como podrás comprobar al cerrar el portón este tubo queda muy flexionado con lo cual pasados los años el tubo del agua, que es digamos el mas rigido llega a cortarse.
    Yo creo que en tu caso puede ser tambien esto. Si la limpieza no da resultado coges una navaja y seccionas con cuidado el envoltorio exterior en forma de muelle y verás la canalización del agua.
    Saludos :p
     
  9. 100%lancia

    100%lancia Lancista Habitual

    Lancia nunca dejará de sorprenderme, el susrtidor en la base del limpia!!!!
     
  10. increiblejul

    increiblejul Lancista Gurú

    bueno, por una vez estuve mas listo que alguien, a mi no me hizo falta desmontar medio coche para saber donde estaba el fallo  :p porque probé el delantero y el trasero, el delantero funcionaba, y cuando le di al trasero se escucha el motor pero no salia el agua.
    como no funcionaba intentando a ver si estaba atascado en la salida abrí el maletero y vi que estaba aquello algo machacado, retorcido, pero no creo que utilice tu método basto, ya que nunca lo he utilizado y si se ha roto la verdad que me da igual, aunque un día por fastidiar a mi mecánico quizás se lo lleve... es que lo han puesto muy chungo los tíos jodios, probé a ver si se podía quitar pero igual lo han pegado o algo
    saludos
     
  11. Ginzu

    Ginzu Lancista Novato

    Como bien dice LS7, el problema con el limpia trasero se encuentra en la parte superior izquierda de la luna trasera. A mi también se me secciono el manguito a esa altura y no llegaba el agua al limpia trasero. Lo solucione haciéndole una derivación al manguito seccionado y no volviendo a dar al motorcillo de la bomba del limpia trasero.- :p
     
  12. LS7

    LS7 Lancista Habitual

    [quote author=Ginzu link=topic=351.msg6802#msg6802 date=1235140529]
    Como bien dice LS7, el problema con el limpia trasero se encuentra en la parte superior izquierda de la luna trasera. A mi también se me secciono el manguito a esa altura y no llegaba el agua al limpia trasero. Lo solucione haciéndole una derivación al manguito seccionado y no volviendo a dar al motorcillo de la bomba del limpia trasero.- ;D
    [/quote]
    Exactamente eso hice yo, hacer una derivación para el conducto del agua fuera del resto de conjunto de cables, que los volví a encintar e introducir en su funda. Pero la cuestión es que no entiendo tu comentario cuando dices que ahora no utilizas el limpia trasero ¿por qué?    Se supone que ahora funciona ¿o no? :-\
     
  13. increiblejul

    increiblejul Lancista Gurú

    a ver, cuando llego a casa del trabajo, entre pitos y flautas, cuando aparco tengo el ventilador del radiador en marcha para bajar un poco la temperatura.
    lo que pasa es que apago el motor y se apaga el ventilador, por lo que la temperatura no termina de bajar
    no tendría que quedarse un rato encendido por si las moscas??
     
  14. LS7

    LS7 Lancista Habitual

    [quote author=increiblejul link=topic=351.msg7131#msg7131 date=1235825249]
    a ver, cuando llego a casa del trabajo, entre pitos y flautas, cuando aparco tengo el ventilador del radiador en marcha para bajar un poco la temperatura.
    lo que pasa es que apago el motor y se apaga el ventilador, por lo que la temperatura no termina de bajar
    no tendría que quedarse un rato encendido por si las moscas??
    [/quote]
    Antiguamente sí, es decir, los coches que ya movían su ventilador con un motor eléctrico lo hacían independientemente del circuito de encendido, con lo que daba igual que el coche estuviera encendido o apagado. Asi llegaba uno, paraba y el ventilador del coche seguía funcionando un rato.
    Ahora ya no, se apaga el coche y se apaga todo. Supongo que se haría por una simple cuestión de seguridad de no tener un 'sistema' que funcionase sin que hubiera nadie presente.
    De todas formas tampoco te preocupes mucho, mientras que funcione estate tranquilo.
     
  15. increiblejul

    increiblejul Lancista Gurú

    alguien ve algo raro, porque esta tarde empezó a hacer un poco el tonto después de pasar por los restos de un accidente que hubo en la autovía (debía ir a 90-100 cuando pase por encima de una rama podada, tócate los huevos, una rama podada en medio de la autovía) y creía que estaba pinchado o algo

    [​IMG]

    [​IMG]
     
  16. angel

    angel Lancista Gurú

    ¿Que es lo que notas raro del coche? 8)
     
  17. increiblejul

    increiblejul Lancista Gurú

    [quote author=angel link=topic=351.msg7314#msg7314 date=1236204397]
    ¿Que es lo que notas raro del coche? 8)
    [/quote]

    es como si vibrase la rueda delantera derecha... no se, en la autovía no note nada (cuando pase por encima de la rama) pero al llegar a casa e ir despacio me daba la sensación de que habia pinchado, pero no he pinchado
     
  18. escarcha

    escarcha Lancista Novato

    Saludos.

    Tengo un lancia delta II  del año 95 motor 1.4  con 56000 km, le noto que la suspension trasera esta un poco blanda, Quisiera cambiarle los amortiguadores y las ruedas, la pregunta es la siguiente.

    Que tipo de ruedas puedes ser validas para el delta II, osea que tienen un ET o paso determinado , y si se pueden montar unos amortiguadores del 1.6 en el 1.4, lo digo porque sean un poco mas bajos y tengan mejor agarre.

    Disculpar que sea un poco pesado preguntando, pero soy un total novato en cuestiones de lancia

    Saludos
     
  19. masan

    masan Lancista Gurú Miembro del Club Lancia

    Hay pocos foreros con delta II, pero seguro que alguno puede aportar algo a tus consultas.
     
  20. increiblejul

    increiblejul Lancista Gurú

    [quote author=escarcha link=topic=351.msg8106#msg8106 date=1240007984]
    Que tipo de ruedas puedes ser validas para el delta II, osea que tienen un ET o paso determinado , y si se pueden montar unos amortiguadores del 1.6 en el 1.4, lo digo porque sean un poco mas bajos y tengan mejor agarre.[/quote]

    precisamente uno de los dueños de Delta II soy yo, lo dijo porque de coches no tengo mucha idea jejeje

    bueno, he mirado las ruedas que calza mi coche, que es un 1.6, y aunque según el manual las llantas de mi coche deberían ser de 14´ pero llevo unas de 15´ con unos neumáticos Michelin Pilot Exalto 195/50 R 5 82v (espero que este bien jejeje) y nada, decirte que en la ITV nunca me han dicho nada

    de los amortiguadores, la verdad, que ni idea.

    saludos
     

Compartir esta página