1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

ESQUEMAS ELECTRICOS A/A LANCIA BETA COUPE

Tema en 'Lancia Beta (1972 - 1984)' iniciado por pedro ballestero, 27 May 2010.

  1. pedro ballestero

    pedro ballestero Lancista Novato

    HOLA QUERIDOS COMPIS DE LANCIA ME PRESENTE EL OTRO DIA Y ME LLAMO PEDRO TENGO UN LANCIA DELTA HF TURBO Y UN BETA COUPE QUE ESTOY RESTAURANDO POCO A POCO.NECESITO POR FAVOR VUESTRA AYUDA YA QUE EL A/A NO ME FUNCIONABA Y LO CARGUE.HASTA AHI TODO BIEN.ANTES DE CARGAR EL AIRE COMPROBE QUE TUVIESE GAS Y TENIA PERO NO LA SUFICIENTE CANTIDAD PARA QUE LA TRINARIA ACUASE ,ASI QUE LA PUENTEE Y  COMPRESOR PEGO Y ELETROVENTILADOR SE PUSO EN MARCHA.ACTO SEGUIDO AL VER QUE TODO FUNCIONABA CARGUE EL AIRE PERO NO FUNCIONA.TENGO ALGUN PROBLEMA ELECTRICO PERO LOS ESQUEMAS QUE ME HE BJADO DE LA PAGINA QUADRA CORSE NO SON EXACTAMENTE CON LA INSTALACION DEL COCHE EN SI Y NO APARECE LA CAJA CON SUS RELES PARA EL A/A.POR FAVOR VER SI ALGUIEN ME PUEDE PASAR ESCANEADOS O POR FAX LOS ESQUEMAS ELECTRICOS DEL BETA COUPE ESPAÑOL SE LO AGRADECERIA MUCHISIMO YA QUE ESTOY DESESPERADO.UN SALUDO UN LANCISTA 100 POR 100
     
  2. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Pedro, mañana mirare donde viene mejor el esquema y te lo bajo.Hasta mañana.
     
  3. pedro ballestero

    pedro ballestero Lancista Novato

    MUCHAS GRACIAS SEYMAN
     
  4. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    No me des las gracias tan pronto pues se me ha olvidado coger los manuales del taller asi que hasta el fin de semana no podre hacerlo.Lo siento.
     
  5. angel

    angel Lancista Gurú

  6. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Primero pongo la variante para automaticos con A/A pues  es mas pequeña la Hoja. [​IMG]
     
  7. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    [​IMG]  [img width=360 height=480]http://i45.tinypic.com/flab1y.jpg[/img]  [img width=360 height=480]http://i46.tinypic.com/2nbhx7c.jpg[/img]
     
  8. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Si no lo veis bien es que ....(.estais ciegos ja,ja,ja.)lo podeis copiar y ampliar bastante.
     
  9. asier

    asier Lancista Gurú

    Mil perdones por el retraso pero bien venido de otro Betista q va poco a poco como el tuyo
     
  10. asier

    asier Lancista Gurú

    [quote author=SEYMAN link=topic=1151.msg22000#msg22000 date=1275086749]
    Primero pongo la variante para automaticos con A/A pues  es mas pequeña la Hoja. [​IMG]
    [/quote]
    Si si si el esquema lo tengo yo tambien pero quien me dice donde se conesta el cable q sale del compresor. ese gordito q tiene.El mio lo tenia cortado y encintado asi q como iba a nadr el A.C. Si alguien sabe donde va por favor me lo diga.
     
  11. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Asier no te preocupes de eso de momento pero en el esquema del aire  el compresor es el 11 que esta en medio a la derecha del todo.Viene desde el rele 20 que es grande y por lo que creo esta donde la bateria pero estoy de vacas y no lo puedo mirar en ningún beta.¿ya quieres que vaya el A/A?je,je.
     
  12. KIKO

    KIKO Lancista Gurú

    Buenas, el esquema electrico del aire acondicionado que acompaña el vehiculo, no se corresponde con la instalacion. El esquema es de la primera serie, en la segunda serie, que corresponde los betas españoles, llevan una centralita que se encuentra el aire acondicionado, la bomba de gasolina y la caja de cambios automatica. Mas los mandos son neumaticos no como en la primera serie.
     
  13. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Gracias KIKO,tu si que sabes .Esos esquemas venían en el manual de instrucciones del beta coupe español así los copie.Si no tienen nada que ver el pobre pedro ballestero estará montando el A/A al revés je,je.Habra que mirarlo detenidamente,para tener un esquema de verdad y con sus colores originales pero de eso seguro que tu y Angel son los que mas sabéis de esto.;D.
     
  14. masan

    masan Lancista Gurú Miembro del Club Lancia

    Retomando este hilo de la instalación eléctrica.
    Os cuento. No va la luz de posición izquierda (mirando el coche de frente) ni la trasera derecha, además de las de matrícula. Tampoco van los antinieblas. Es la herencia del chapista que se ha empeñado en limpiarme el motor del hpe y ha quedado muy cuco, pero ni flowers con las luces, una vez comprobados todos los fusibles y conexiones. Mira que le dije que no hacía falta hacer nada de limpieza en el motor....
    Alguna idea? o tendré que volver a llevar el coche, y me parece que no tienen mucha idea de estas cosas.
     
  15. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Michel, para que lo entendamos todos, siempre que digamos izquierda o derecha en un vehículo hagamoslo como es.Siempre se piden o nombran las piezas como si estuviéramos sentados dentro del coche o mirado desde atrás(para todas las piezas ,tanto de delante,de atrás, como de las laterales.Aunque haya piezas que no guardan mano.No pienses que es un reproche,pues lo has puesto claro y especificado, si no un dato muy útil para todos y que evita muchos quebraderos de cabeza.Espero y os lo pido por favor que si yo pongo o veis algún error, que los tengo y muchos ,no dudéis en decírmelo pues ante todo me gusta aprender y mas si es sobre Lancia je,je. Gracias.
    Bueno, yendo al grano ,tiene una pinta total de ser un fallo de uno de los fusibles de población o de los cables de la instalación cercana,ya sea la caja de fusibles.Prueba con una lampara de pruebas los dos contactos que aprietan ese fusible.Tienes que poner uno de los contactos de la lampara a masa y con el otro en uno y otro contacto, debiendo lucir en los dos casos, estando tanto el fusible como la población dada, para curarnos en salud y que llegue corriente pues no se si en este caso va antes por la caja de fusibles y luego al conmutador, como es lo lógico o va al revés como en algunos coches y casos.Antes de nada mueve ese fusible a un lado y a otro pues suelen fallar los contactos .Si es el fusible antes de poner el nuevo dale un poco de presión a los contactos pues te ahorraras problemas.Ya nos contaras.
     
  16. masan

    masan Lancista Gurú Miembro del Club Lancia

    Bueno, aclarado lo de izquierda y derecha, preguntita al canto. ¿Es posible que se compruebe si hay corriente en un fusible poniendo contactos de la lampara en ambas pletinas que lo sujetan o sólo se comprueba con un polo a masa y otro a la pletina?
    Comprobaré este fin de semana y os cuento. Lo encontraré, aunque sea lo último que haga. Lo prometo.jajajajaja
     
  17. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Si hay corriente y el fusible esta bien, si pones los dos polos de la lampara en cada pletina de ese fusible nunca se encenderá aunque haya corriente, pues el fusible ofrece mucha menos resistencia que cualquier bombilla y la corriente pasara por él pues los humanos y la electricidad somos muy vagos y vamos a lo fácil je,je.
    Tal y como tu dices solo se encendería la lampara si estuviera el fusible fundido y solo si en una de las pletinas hubiera corriente y en la otra no estuviera cortado el circuito,lease lampara,motor,etc pero te puede inducir a errores que te pueden volver loco.Para ir sobre seguro pon un polo de la lampara a buena masa y prueba que enciende varias veces en el positivo de la batería.Ya teniendo probada la lampara de pruebas vete a los 2 fusibles responsables de la población y sin quitarlos pon la población y pasa el polo de la lampara por las 4 pletinas.Debe de encender en todas quedando claro que llega la corriente y pasa por ellos.Si hasta ahí va todo bien de esa caja saldrán los cables a cada piloto,que habrá que seguir comprobando ,pero que espero que en este punto ya hayas averiguado el fallo.Mañana mirare los fusibles que son.
     
  18. carlos salgueira

    carlos salgueira Lancista Novato

    Hola amigos,escribo desde Argentina.Estoy reconstruyendo una BETA 2000 1979 y ya estoy para darle marcha,pero me encuentro con un problema:No llega corriente a la bomba de nafta.Si intercepto el cable que lleva corriente a la bomba,esta funciona,pero cuando los cables se hacen un manojo detras del tablero pierdo el rastro de ese cable gris.Va mi pregunta:donde puede estar la falla o si hay algun fusible que yo no vea.Un cordial saludo y muchas gracias.Carlos Salgueira.
     
  19. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    ¿El beta es inyección o carburación?Perdona ,pero es importante.
     
  20. carlos salgueira

    carlos salgueira Lancista Novato

    Se trata de un coupe 2000 del 79 y es a carburador.Gracias por tu preocupacion.Un saludo.Carlos.
     

Compartir esta página