1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

...haberlas, haylas

Tema en 'Taller' iniciado por Manu33, 2 Oct 2013.

  1. Manu33

    Manu33 Lancista Ilustre

    Os cuento: El agua del limpia parabrisas de repente se vierte sola por los agujerillos por donde suele salir cuando freno ó voy bajando por un puerto de montaña por ej, el motor funciona bien pues al darle, sale el agua como siempre ,pero claro ahora tengo que llenar el depósito mas a menudo.Me he dado cuenta hace poco pues no solía usar el agua del limpia y estaba vacío.¿Sabeis a que se puede deber?
     
  2. ivan delta

    ivan delta Lancista Ilustre

    jaja a mi me pasa lo mismo,lo que pasa es que no se si siempre fue asi,o es de unos años para aca
     
  3. jhavier87

    jhavier87 Lancista Ilustre

    pues te digo que al mio creo que le pasaba lo mismo y era por una de las juntas de los motores que perdia y tambien te aviso que gastes cuidado con eso por que oxida la chapa de abajo mira como estaba el mio por eso mismo
    [​IMG]


    Yo estoy buscando las juntas nuevas a ver si las consigo y te digo.
     
  4. Manu33

    Manu33 Lancista Ilustre

    Que haya visto, en el mio no pierde por dentro ( en el depósito-motores) pero me fijaré si hay óxido..En la foto has sacado el depósito de su sitio, dentro , abajo lo tenías muy oxidado-comido?
     
  5. HFintegraleEvo

    HFintegraleEvo Lancista Ilustre

    yo provaría a poner una válvula antiretorno ,justo antes de los difusores. saludos.
     
    A SEYMAN le gusta esto.
  6. HFintegraleEvo

    HFintegraleEvo Lancista Ilustre

    Hola Javier, que tal todo? Una pregunta ahora que veo esta foto, como quitaste el alquitranado del interior? calor y una espátula? un saludo.
     
  7. increiblejul

    increiblejul Lancista Gurú

    joder, que cosa mas surrealista :p
     
  8. DURAN

    DURAN Lancista Gurú

    jajajajajajaajaja:eek:
     
  9. jhavier87

    jhavier87 Lancista Ilustre

    Pues.... menuda mier... es un coñazo quitar el alquitran al final con una espatua y sin calor por que ayudaba mas bien poco y era verano asi que paciencia y nada mas.
     
  10. jhavier87

    jhavier87 Lancista Ilustre

    pues la verdad es que solo era un oxido algo superficial supongo que el liquido de los limpia no oxida tanto como si fuera agua corriente. use el quita oxido y listo.
     
  11. miguelo

    miguelo Lancista Gurú

    Hay dos opciones, una (la mas comun) la que comenta hfintegraleevo, una valvulita antirretorno antes de la separacion de los surtidores. La otra (mas dificil de encontrar que no de hacer) poner un deposito de agua de limpia de lancia prisma en el mamparo del motor, si lo consigues en el desguace, se cojen tambien las grapas que lo sujetan a la carroceria y un pedazo de cable (por el conector). El delta tiene los agujeros para las grapas, el cable de masa se pone a la carroceria y el de positivo al cable que sale del mando del limpia.
     
    A HFintegraleEvo le gusta esto.
  12. Manu33

    Manu33 Lancista Ilustre

    ¿Y porqué lo de poner un depósito del Lancia Prisma? es que es antibruxas? jajajaja
     
  13. KIKO

    KIKO Lancista Gurú

    La valvula antirretorno ya la lleva de origen, lo que pasa que se estropean con el tiempo por que no son de inoxidable por dentro, la podras localizar donde se separa el tubo de la bomba a los dos surtidores, la misma valvula hace de T separadora, puedes localizar una nueva en el Lancia Lybra o Thesis, Alfa Romeo 145 o 147 y en el Fiat Punto
     
    A SEYMAN y Manu33 les gusta esto.
  14. Manu33

    Manu33 Lancista Ilustre

    Gracias KIKO , eso lo explica todo, lo miraré a ver si la puedo sustituir..
     
  15. Manu33

    Manu33 Lancista Ilustre

    ( por si te sirve)
    Solucionado: Por algun principio hidrostático pasaba eso , le debía entrar un poco de aire al no estar muy apretado el tubo que va del depósito a la valvula ó T ( que por cierto parece toda de plástico) y apretándolo bien, listo.No he necesitado cambiarla Ja ja ja ja ja por lo menos hemos echado unas risas seguro, no hay nada mejor con lo que está cayendo....
    Gracias de nuevo a todos y a pasarlo bien .
    valvula.JPG Tubo separado.JPG tubo apretado.JPG
     
  16. miguelo

    miguelo Lancista Gurú

    Es anti tres metros de tubo.:p
     
    A HFintegraleEvo le gusta esto.
  17. HFintegraleEvo

    HFintegraleEvo Lancista Ilustre

     
  18. Manu33

    Manu33 Lancista Ilustre

    Esa no era la solución ...volvieron las bruxas. Al final encontré en un Lancia Delta 1.3 LX en un desguace que llevaba esta pieza.La puse y ahora si solucionado!!! (La que tenía era una simple T de plastico, lo raro es que en el Prisma y deltas 1.6ie lleva esta t simple de plastico no llevan valvula? valvula lx.jpg )
     
    A SEYMAN le gusta esto.
  19. KIKO

    KIKO Lancista Gurú

    si llevan valvula, lo que pasa que se estropea con el agua, ¿no ves el dibujito de la pieza que tiene un circulo sobre un cuadrado? eso te indica que es una valvula antirretorno, para marcar la posicion de entrada, como en esta gris que as puesto, en este caso te lo indica la flecha.
     
    A SEYMAN le gusta esto.
  20. Manu33

    Manu33 Lancista Ilustre

    Gracias, aunque la T negra parece solo eso, una t, me hare con otra igual por si acaso.curioso el lenguaje de los signos.
     

Compartir esta página