1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Hola

Tema en '¡Preséntate!' iniciado por davidlegi, 15 Feb 2013.

  1. davidlegi

    davidlegi Lancista Novato

    Soy el propietario desde hace años de un lancia lybra 1.9 jtd y nuevo en este foro en el que espero poder colaborar al maximo.
    Saludos desde Valdepeñas (Ciudad Real)
     
  2. Carlos Lancia

    Carlos Lancia Lancista Gurú

    Bienvenido!! Espero que disfrutes del foro. Un saludo!
     
  3. mathias

    mathias Lancista Ilustre

    Hola y ya sabes .....FOTOS......benvenuto lybrista....
     
  4. masan

    masan Lancista Gurú Miembro del Club Lancia

    Bienvenido al foro
     
  5. JuanHF

    JuanHF Lancista Gurú Miembro del Club Lancia

    Un saludo y bienvenido!
     
  6. kheraunos

    kheraunos Lancista Gurú

    Bienvenido
     
  7. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Me alegra darte la bienvenida a esta gran familia lancista.Un saludo lancista.
     
  8. asier

    asier Lancista Gurú

    Bien venido otro Lybrista
     
  9. javiturbo

    javiturbo Lancista Ilustre

    BienLancista al foro.
     
  10. DURAN

    DURAN Lancista Gurú

    Bienvenido al foro

    saludos desde zamora
     
  11. naoj

    naoj Lancista Gurú

    Hola davidlegi y bienvenido a este gran foro.

    Saludos.
     
  12. Admin

    Admin Lancista Experto Miembro del equipo Administrador Miembro del Club Lancia

    ¡Bienvenido, davidlegi! :)
     
  13. davidlegi

    davidlegi Lancista Novato

    Muchas gracias a todos.

    Por cierto, ya es mala suerte, pero nunca me ha dado ni un solo problema mi lybra (tiene 155.000 kms), y desde que me apunte al foro, me tiene loco. Vamos, que el otro dia viniendo de viaje se me encendia la luz roja de supuestamente averia en la inyeccion (esa que es la forma de un motor en rojo), se apagaba, se encendia a los 5 minutos se apagaba. El caso es que el coche arranca bien, anda igual que siempre, no echa humo, ni nada. Pero desde ayer se ha quedado fija la lucecita, y me tiene acojonado.

    Como va bien de momento, he pensado que igual pueda ser algo de la famosa egr que este sucia y de ese fallo. El caso es que me quiero comprar el cable con el programita para conectarme a la centralita y ver, borrar fallos y demas, porque a lo mejor, borrando el fallo de la memoria ya no sale o algo asi, y ya tengo el cable para cualquier cosa.

    ¿que opinais? no hay algun apartado de mecanica donde dirigirme?? y sobre comprarme el cable y el programa merece la pena o es una tonteria???

    Saludos
     

Compartir esta página