1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Idle - Ralenti - Consumo / Varios...

Tema en 'Taller' iniciado por Deltaawd, 8 Jun 2020.

  1. Deltaawd

    Deltaawd Lancista Novato

    Hola a todos!
    Espero se encuentren bien.
    Aquí me encuentro leyéndolos y buscando información, la cual abunda pero es difícil de compaginar.
    Para aquellos que no me recuerden, tengo un 155 Q4 que es lo misma (mecanica) que un Delta 16v o evo1 según me han explicado.
    Entonces apelando a sus conocimientos y experiencia aquí va el primer planteo.

    Cuanto compre el coche, éste no funcionaba, no se ponía en marcha sino luego de varios intentos..., Luego de estar en marcha no regulaba bien en el ralenti, no tenia potencia, no aceleraba de forma pareja, etc...
    Pues entonces de aquí a dos años ya lo he podido poner en marcha como debe ser, pero:
    Aun así el coche tiene un consumo exagerado, muy elevado por lo normal, no modera parejo en ralenti incluso luego de alcanzar la temperatura de operación y en conducción al momento del cambio de marcha el mismo queda acelerado. para luego bajar las RPM, lo mismo al llegar a detenerse (o semaforo).

    El auto esta Stock y sin modificaciones mecánicas ni en la ECU.
    Cosas que he mejorado, sensor de temperatura de agua(nuevo "azul"), sensor de RPM (nuevo), Sensor de levas escape (nuevo), bobinas OK, cables bujia (nuevos), bujias (nuevas),limpieza de inyectores OK, regulador de presión de combustible (nuevo de 3.0bar), NO hay fugas en la admisión (luego de la mariposa).
    El auto modera entre las 800 y 1000 RPM aprox y la wideband muestra 10,3 a 12,5. Ya cuando alcanza la temperatura operativa de 90 grados se estabiliza en 12.3 apox.

    Que podria ser, porque el auto no modera como corresponde, TPS, presion de Nafta, sensor de levas ?
    Que opinan uds señores Gurues :)
    un abrazo
    Diego
     
    Última edición: 8 Jun 2020
  2. naoj

    naoj Lancista Gurú

    Pues con todo repasado como comentas a mi lo que me llama mas la atencion es lo que dices del consumo exagerado que tiene. De que consumo estamos hablando?

    Por curiosidad, que tipo de gasolina teneis en esas latitudes?

    Saludos.
     
    A Deltaawd le gusta esto.
  3. Deltaawd

    Deltaawd Lancista Novato

    Hola Naoj,
    No tengo medido el consumo especificamente, pero me han llamado la atencion dos cosas y llegar a la conclusion de consumo.
    Primero que me quede sin combustible (claramente el reloj no estaba bien), luego cuando hice una segunda recarga a los pocos dias entraron como 40 litros ... sin practicamente habiendo usado el coche y por ultimo el olor a combustible a la salida del escape es muchisimo. Sumado que el mismo pareceria estar tirando nafta cruda por el escape (no es condensacion). Por las dudas el coche no pierde combustible.
    El combustible que aqui se consigue es el N95 y N98, estoy colocando N98 por las dudas, mientras hago el ajuste. Igualmente creo que según he leido el coche va bien con N95.
    Dos elementos que aun no he manipulado, bomba de nafta no es la original, y regulador de presion es de 3.0 bar y no de 2.5 como indica el manual. El regulador es ajustable, pero no lo he querido tocar para no cambiar la tara original. Yo creo que esto puede estar haciendo el auto no modere como corresponde.

    Tambien sospecho del sensor de mariposa, por algunas experiencias que lei de @Sendo .
    Claramente el consumo es elevado en realenti, no lo es en marcha. Esto lo digo porque he colocado una wideband y las lecturas son 10.3 - 12.5 en ralenti (idle), cuando voy en marcha normal a velocidad crucero la lectura es 14.7- 14.9
    que opinais ?
     
  4. naoj

    naoj Lancista Gurú

    A Deltaawd le gusta esto.
  5. Autolux

    Autolux Lancista Gurú

    Salve Deltaawd
    Esto de hacer una diagnosis a distancia no es facil. Pero nos estas dando informaciones que podrian llevarnos al resultado. Por lo menos de poco a poco.
    Mis pensamientos son;
    1. Mide la real pression de gasolina directamente donde los injectores y regulalo a la tara de serie.
    2. Como dices que huele a gasolina, pero estas seguro que no lo pierde, pues solo queda que la combustion este demasiada grassa. Desmonta todos los injectores, dale 2,5bar de gasolina y seperadamente le das 12V para que abran y mira si al soltar los 12V se cieran de inmediato o siguen goteando. Ademas controla si estan limpios y injectan el deseado cono vaporizado y no a chorros.

    Saludos
    Autolux
     
    Última edición: 9 Jun 2020
    A naoj y Deltaawd les gusta esto.
  6. Garramplon

    Garramplon Lancista Gurú Miembro del Club Lancia

    Mucho rollo para mi al taller saludos :D:D
     
  7. Deltaawd

    Deltaawd Lancista Novato

  8. Deltaawd

    Deltaawd Lancista Novato

    Hola Autolux,
    Muy buenos consejos, hoy a la tarde voy a medir presion de combustible. Los inyectores, los mande limpiar y cubicar; deberia asumir que estan bien.
    Ni bien tenga novedades los mantengo al tanto.
    saludos,
    diego
     
    A Autolux le gusta esto.
  9. naoj

    naoj Lancista Gurú

    + 1

    Saludos.
     
  10. Deltaawd

    Deltaawd Lancista Novato

    Buenas buenas !
    Durante estos días, luego de haber revisado prácticamente toda entrada de la ECU; Ayer creo haber dado con la falla.
    Revise y medí con multímetro el TPS, vi que NO había variación de voltaje entre los pines B y C (tal cual lo indica el manual). Compre un nuevo TPS (original), lo coloque y se fueron los problemas.
    El coche ahora modera como debe, desapareció en gran medida el olor a nafta y ya no queda acelerado luego del cambio de marcha ni tampoco al detenerse.
    Lo tuve encendido un buen rato, esperando la temperatura 95c aprox, encendió y apago el electroventilador un par de veces y todo marcho bien. Salí a probar y todo bien :)
    Hago un repaso de todo lo verificado y cambiado:

    -inyectores (limpieza).
    -bujías (nuevas).
    -cables bujías (nuevos).
    -sensor de temperatura agua (nuevo azul).
    -sensor de levas (nuevo).
    -manguitos de admisión, sin fugas.
    -colector de admisión, sin fugas.
    -regulado de presión combustible (nuevo). @2.5 bar
    -VAE (limpieza).
    -TPS (nuevo).

    Habiendo revisado todo esto, cambiado lo dañado o ajustando lo que necesitaba mantenimiento, ahora el coche arranca bien, modera bien y va bien. Todo en valores de serie.
    Sé que la bomba de nafta no es la original, pero va bien... Me gustaría colocar la que realmente corresponde, ya que la esta es de VW....:-( jjja. Que opción de bomba de nafta recomiendan ?

    saludos
    diego
     
    Última edición: 11 Jun 2020
    A Autolux y naoj les gusta esto.
  11. Autolux

    Autolux Lancista Gurú

    Salve Deltaawd
    Con las bombas electricas nuevas... me resulta complicado dar una recomandacion. Creo que vas mejor con una original de antes que las nuevas hechas en PRC que inundan el mercado. Mismo si llevan marcas conocidas de antes, pero a las nuevas no les tengo grande fe'!
    Saludos
    Autolux
     
    Última edición: 11 Jun 2020
    A naoj y Deltaawd les gusta esto.
  12. naoj

    naoj Lancista Gurú

  13. Garramplon

    Garramplon Lancista Gurú Miembro del Club Lancia

    Hola estoy viendo q casi hay mas accesorios y piezas de los DELTA 1 de los demas jajaja saludos :geek::geek:
     

Compartir esta página