1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Luz de llave encendida en cuadro

Tema en 'Lancia Y10, Y, Ypsilon (1985 - 2011)' iniciado por 1980javier, 21 Ago 2016.

  1. 1980javier

    1980javier Lancista Novato

    Hola a ver si alguien me puede ayudar tengo un lancia y 1.1 y me quede sin bateria y luego de empujar el coche vine con la luz de llave encendida del code y cuando llegue a mi casa no me arranca puede ser la bateria o no
     
  2. masan

    masan Lancista Gurú Miembro del Club Lancia

    Tienes foto del testigo que se enciende? Puede ser el sistema de code del arranque.
     
  3. 1980javier

    1980javier Lancista Novato

    Y como puedo arreglar eso
     
  4. StuKeR

    StuKeR Lancista Experto Miembro del Club Lancia

    Tiene pinta de ser el Code de la llave. En el manual pone como arrancar el coche siguiendo los pasos del código.
     
  5. 1980javier

    1980javier Lancista Novato

    Es como no llegara bateria al coche
     
  6. StuKeR

    StuKeR Lancista Experto Miembro del Club Lancia

    Más bien habrá habido poco voltaje y la ECU junto con el sistema antirobo habrán detectado poco voltaje produciendo un error y está en modo "seguro". Si sigues el manual podrás arrancarlo y posiblemente se solucione.
     
  7. masan

    masan Lancista Gurú Miembro del Club Lancia

    Si no va el motor de arranque, no es el code. Ese sistema permite girar la llave y mover el motor de arranque, pero bloquea el encendido y no se pone en marcha. Si lo que no va es la abtería, no mueve bien o nada el citado motor. Si hay poca batería como dice StuKer, puede afectar a centralitas y saltar luces de avería. En este caso arrancar con otra batería nueva o en condiciones y a ver qué pasa. Arrancar desbloqueando según el manual, es bastante rollo.
     
    A StuKeR le gusta esto.
  8. StuKeR

    StuKeR Lancista Experto Miembro del Club Lancia

    Yo entendí que no le arrancaba, pero que el motor de arranque si le giraba como la anterior vez...
     
  9. masan

    masan Lancista Gurú Miembro del Club Lancia

  10. 1980javier

    1980javier Lancista Novato

    He estado probando con baterias y algo mejor pero se mueve el arranque creo que me ha dicho un mecanico que puede ser los bornes por que tiene grasa que puede que sea eso y mañana os contare si va lo tengo que limpiar con gasolina los bornes
     
  11. 1980javier

    1980javier Lancista Novato

    Teneis un tutorial para quitar el modo seguro por si acaso
     
  12. masan

    masan Lancista Gurú Miembro del Club Lancia

    Pues no, y creo que no lo hay en el foro.
    Ya nos contarás lo de los bornes de la batería.
     
  13. 1980javier

    1980javier Lancista Novato

    Era la bateria que estaba muerta y los bornes con bastante grasa ya arranca como nuevo gracias a todos por la ayuda
     
    A masan le gusta esto.
  14. 1980javier

    1980javier Lancista Novato

    gracias a todos por la ayuda
     
    A masan le gusta esto.
  15. masan

    masan Lancista Gurú Miembro del Club Lancia

    Perfecto!
     
  16. purraco

    purraco Lancista Experto

    Me alegro que se solucionara y de forma sencilla.

    Saludos a todos.
     

Compartir esta página