1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Mi Lybra no arranca

Tema en 'Taller' iniciado por Vicente O, 3 Jul 2013.

  1. Vicente O

    Vicente O Lancista Novato

    Hola a todos, es la primera vez que me meto en un foro perdonar mis fallos.
    Me compre un Lybra hace un mes y fantastico es del año 2000 - 2,4 jtd 134 cv, y funcionava muy bien depronto se paro a relanti y ya no arranca, suena como un rele en la guantera, arranco una vez y funcion bien.
    Se volvio a parar y ya no arranca, os a pasado a alguno? que puede ser?, espero alguna informacion de que puede ser, gracias que tengais un magnifico día.
     
  2. aygspain

    aygspain Lancista Experto

    Hola,
    En cualqueir foro , y auqnue he visto que ya te presentaste, siempre es bueno hacer una presentación inicial con fotos y un poco de historia del coche, etc.... ;) , pero en cualquier caso con los datos aportados es muy dificil diagnosticar algo.......por favor danos más datos........como por ejemplo si la luz de los calentadores se encienden, si el motor de arranque gira, y si lo hace que sintomas ves, oyes.............etc.......

    Para mi, si un gasoil arrancado se para, normalmente es por que no le entra gasoil al motor, y eso puede estar motivado por varias cosas......aunque normalmente se resume a que no le entra gasoil al motor y entonces se para .....y eso suele ser un problema de la alimentación como de filtro de gasoil muy sucio o con agua, de la bomba, inyectores......

    Si por contra ni tan siquiera el motor de arranque gira, suele ser un tema eléctrico.....

    Supongo que tendrás que ir a que le pongan la maquinita de diagnosis y ser si le da algún fallo .......

    Si quieres que te ayuden da más datos y, si lo solucionas, recuerda postear lo que era.....

    Saludos
     

Compartir esta página