1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Montar toma auxiliar 12v en el maletero.

Tema en 'Lancia Lybra (1999 - 2006)' iniciado por eduardutxi, 8 Sep 2010.

  1. eduardutxi

    eduardutxi Lancista Novato

    Muy buenas , como nuestro Lybra no lleva toma auxiliar de 12v  me he puesto manos a la obra :

    Tras comprar la toma de corriente  , hice un agujero con una sierra circular tipo starret del diametro adecuado , luego inserte  la toma y la he conectado ha un cable que pasaba cerca y tenia corriente incluso con el contacto quitado .
    Resulta que al conectar una linterna se enciende , pero  a la vez se encienden levemente( sin apenas intensidad) las 2 luces  interiores traseras .
    ¿por que ocurre esto? 
     
  2. carloslybra

    carloslybra Lancista Habitual

    Porque estas quitando toda la intensidad.

    Sacate dos cables directos de la batería y no le des mas vueltas.
     
  3. Cocosoft

    Cocosoft Lancista Habitual

    [quote author=carloslybra link=topic=1293.msg24234#msg24234 date=1284336960]
    Porque estas quitando toda la intensidad.
    [/quote]

    Sí, pero... además está "cerrando" el circuito de las luces interiores.

    No soy "litri" 8) pero me da que ese positivo que ha tomado es el de la luz interior (siempre encendido) y la masa o bien no la ha puesto correctamente, o lo que ha hecho ha sido engancharla al mismo sitio que el interruptor de cierre de las luces interiores. Al poner la lámpara cierra el circuito y como la linterna consume mas, las luces interiores no tienen fuerza.

    Yo revisaría la masa para engancharla directamente al chasis... de entrada, si bien lo ideal es la solución propuesta por carloslybra y mas teniendo en cuenta que mas tarde o mas temprano se pondrá algo que consuma bastante. ¿Nevera? :(

    Por otro lado, si estoy en lo cierto, mas vale que a esa toma no ponga una carga muy grande o se cargará el circuito (bueno, san fusible ayudará a que no sea así) :)

    Salu2 a to2
     
  4. eduardutxi

    eduardutxi Lancista Novato

    Tienes razón , pero traer los cables directamente de la batería me resulta complicado , primero pasarlos al habitáculo , y luego llevarlos hasta el maletero . Pero realmente es la mejor opción , a ver si con un poco de tiempo y ganas me sale bien .
    Ya os contaré.
    Por cierto es para echufar una Nevera , pero tampoco consume tanto son 55w unos 3A .
     
  5. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    [quote author=Cocosoft link=topic=1293.msg24241#msg24241 date=1284366222]
    [quote author=carloslybra link=topic=1293.msg24234#msg24234 date=1284336960]
    Porque estas quitando toda la intensidad.
    [/quote]

    Sí, pero... además está "cerrando" el circuito de las luces interiores.

    No soy "litri" 8) pero me da que ese positivo que ha tomado es el de la luz interior (siempre encendido) y la masa o bien no la ha puesto correctamente, o lo que ha hecho ha sido engancharla al mismo sitio que el interruptor de cierre de las luces interiores. Al poner la lámpara cierra el circuito y como la linterna consume mas, las luces interiores no tienen fuerza.

    Yo revisaría la masa para engancharla directamente al chasis... de entrada, si bien lo ideal es la solución propuesta por carloslybra y mas teniendo en cuenta que mas tarde o mas temprano se pondrá algo que consuma bastante. ¿Nevera? :(

    Por otro lado, si estoy en lo cierto, mas vale que a esa toma no ponga una carga muy grande o se cargará el circuito (bueno, san fusible ayudará a que no sea así) :)

    Salu2 a to2
    [/quote] Ya te lo ha dicho Cocosoft que no es litri pero como si lo fuera.55W ya es un consumo respetable asi que procura poner un cable de buena seccion y con fusible.
     
  6. Cocosoft

    Cocosoft Lancista Habitual

    [quote author=eduardutxi link=topic=1293.msg24243#msg24243 date=1284409376]
    Tienes razón , pero traer los cables directamente de la batería me resulta complicado , primero pasarlos al habitáculo , y luego llevarlos hasta el maletero .
    [/quote]

    ¿Tu Lybra lleva Bose? Si no lo lleva, posiblemente tenga la preinstalación eléctrica de la etapa de potencia, a la que llegarán tres cables: positivo, negativo y remoto. Ahí ya lo tienes en el maletero y con una toma de calidad. Al positivo llegará siempre corriente. El remoto "alimenta" para dar la órden de encendido... (con lo que no te sirve para nada) y la masa es la masa 8)

    Si trazas desde la batería, necesitarás un cable de buena sección, de 1,5mm aprox (*), pasarlo al interior por el pasacables correspondiente y luego, por los perfiles laterales, lo llevas hasta el maletero. Monta un fusible de unos 5A como poco según mis cálculos. Para la masa es mas fácil. Seguro que hay algún tornillo rosca-chapa sujetando algo en el camino... y ahí tienes una masa fantástica.

    (*) Es un cálculo ojimétrico. Si los faros para soportar bombillas de la misma potencia lo llevan de 1mm, el aumentar un poco la sección se me antoja positivo.

    [quote author=eduardutxi link=topic=1293.msg24243#msg24243 date=1284409376]
    Por cierto es para echufar una Nevera , pero tampoco consume tanto son 55w unos 3A .
    [/quote]

    No me salen las cuentas. Según recuerdo del cole (que me corrija alguien con mas conocimientos) para calcular la intensidad se utilizaba la fórmula I=P/V lo que da 4,58A A eso hay que sumar la resistencia del cableado, que será muy poca, pero existe...

    Salu2 a to2
     
  7. eduardutxi

    eduardutxi Lancista Novato

    Tienes razón , he puesto el polímetro en la nevera y son 4,5 A al arrancar , pero luego baja a 3,5 A.

    Tengo equipo Bose , pero mirando un poco llega tensión tanto al cargador de 6 cds como al dvd del navegador pero tienen una regleta algo complicada para saber cual es el cable con tensión .

    Al final mirando un poco mas ; encima del maletero en el techo hay una lampara con un interruptor de tres posiciones ( apagado , encendido y encendido cuando se abra la puerta) . La he soltado (tiene unos cliks laterales , es facil) y he sacado el cable por debajo de la moqueta del techo hasta un perfil lateral y luego hasta la toma de corriente . ahora funciona todo ok .He enchufado la nevera con todas las luces interiores encendidas y no ha saltado ningún fusible , supongo que el circuito vendrá sobredimesionado. falta poner el fusible de 5 A por si acaso .
    Saludos
     

Compartir esta página