1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

no entra el electroventilador: delta integrale 89

Tema en 'Taller' iniciado por raul, 27 Sep 2013.

  1. raul

    raul Lancista Novato

    Hola compañeros, escribo aqui en busca de ayuda, no me entra el ventilador del radiador, ni la primera, ni la segunda velocidad.
    el ventilador funciona, y cuando puenteo las conexiones del interruptor del radiador, entran la primera y la segunda velocidad perfectamente. el tema es que ya he cambiado el sensor/interruptor del radiador 3 veces, asi que pienso que no puede ser otra vez el sensor, ya que hice una pequeña prueba casera con agua hirviendo, y se quedaba sin resistecia cuando va a hervir el agua, (es decir, que funcionan los sensores)
    todos los fusibles que pueden afectar los he cambiado, los 2 de la caja de fusibles y el de debajo de la guantera, tambien he cambiado el relé nº 6 de debajo de la guantera que es el del electroventilador.

    las masas aunque no las he comprobado todas creo que no son, y luego hay una pieza que no se como funciona exactamente, el resistor, (en el manual es el nº3, este esta en el chasis del ventilador y no se si lo compruebo bien, es una resistencia).

    ahora sospecho un poco del reloj de temperatura o de su sensor, pero es que el coche esta caliente, aunque no se si lo suficiente, porque cuando llega a 105 grados, lo apago por miedo.

    alguna idea?

    gracias y saludos!!
     
  2. raul

    raul Lancista Novato

    solucionado!!!

    faltaba purgar el circuito!

    aunque no haya dado tiempo a contestar a nadie, gracias igualmente!
     
    A SEYMAN le gusta esto.
  3. DURAN

    DURAN Lancista Gurú

    bien ...

    tendria aire
     
  4. babel101

    babel101 Lancista Ilustre

    Hola a todos, Yo tambien necesito de ayuda sobre este tema, no me entra el ventilador del radiador, y el caso es que yo tengo ademas del encendido automático del coche un pulsador dentro del coche para accionarlo manualmente y ninguno de los dos va, por lo tanto creo que un problema de conexión o de fusibles . ¿Alguien me puede envia foto o diagrama de cual es el fusible (el de debajo de la guantera) y Relay ( que tambien esta debajo de la guantera) correspondientes al electroventilador?.
     
  5. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Hola Babel101.Aunque te parezca extraño el ventilador principal no lleva ni fusible interior ni rele.Estoy hablando de casi todos los coches en general menos algunos como el Beta jeje..Suele haber una especie de puente cerca de la bateria que es donde creo que coje corriente ese ventilador ,creo,eh.Los problemas que suelen dar estos ventiladores son el propio motor,el termocontacto o su conector o el de termocontacto_O si no te van ninguno de los dos circuitos que este el motor mal o le falte masa.
    A lancista saluto
     

Compartir esta página