1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

No entra electroventilador en Delta Integrale 8v

Tema en 'Lancia Delta I / Prisma (1979 - 1994)' iniciado por Ks3434, 20 Jun 2016.

  1. Ks3434

    Ks3434 Lancista Habitual

    Buenas compis. De buenas a primeras, ha dejado de entrar el electro de mi delta integrale 8V.
    Se ha comprobado que directo a la batería, funciona perfectamente. Hemos cambiado la bellota del radiador, el sensor de temperatura que va encima del termostato...y nada...el coche sube a 90-100 grados y no salta el ventilador.
    Alguna sugerencia de que puede estar dando problemas?
    Saludos!
     
  2. StuKeR

    StuKeR Lancista Experto Miembro del Club Lancia

    ¿Y el relé?
     
  3. Ks3434

    Ks3434 Lancista Habitual

    Última edición: 21 Jun 2016
  4. babel101

    babel101 Lancista Ilustre

    Si el relé esta bien y el Electro-ventilador funciona pues mira el nivel de Agua (Paraflu) y mira a ver si hay aire en el Radiador...... Si tiene aire el radiador es dificil que salte el electro ya que el aire se acumula y entonces no le llega a la bellota la temperatura real.

    A) Si estamos en éste caso yo haría dos cosas:

    1) Instalar un Botón o tecla en el interior para activar el Electro manualmente (Zona de colocarlo por encima del cenicero). Y lo puedes refrigerar motor en cualquier situación que te ocurra parecida

    2) Ver si tiene agua. Si no tiene agua añadir´... y Si tiene agua dejarlo como esta.... A continuacion hay que sacar el aire del sistema de refigeracion (causante a veces de que no salte el Electro ventilador). Tienes un tornillo con cabeza de plastico y cuando el coche coja temperatura los abre y saldrá como vapor o aire cuando comience a echar agua lo vueltes a cerrar. Si te quedas mas tranquilo al realizar este segundo paso cuando llegue a 92ºC accionas el ventilador manualmente y después abres el tornillo

    B) Caso diferente al anterior

    Revisa los cables que van de la Bellota la electro así como las masas
     
  5. Ks3434

    Ks3434 Lancista Habitual

    Lo que tenía era el fusible que está debajo de la guantera, del lado del acompañante, chamuscado.

    Saludos!
     
  6. babel101

    babel101 Lancista Ilustre

    Entonces.perfecto
     
  7. Angelsoro

    Angelsoro Lancista Ilustre

    Hola.Ks3434 .
    A razón de un susto del primer GT turbo que tuve;que se encendió una vez el ventilador muy arriba;y al
    final por suerte no paso nada.En todos los turnos que e tenido les spuesto el botoncito del ventilador
    manual por si falla el automático .(en vez de turnos queria decir turbos ) .
    Un saludo .Ángel .



    os ) .
     

Compartir esta página