1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Otra vez parado en marcha

Tema en 'Lancia Lybra (1999 - 2006)' iniciado por rem, 15 Feb 2011.

  1. rem

    rem Lancista Novato

    Le puse el captador de oscaro y dejó pararse; bien que a veces se seguía encendiendo la luz de fallo motor, pero iba bien.
    La cuestión es que hoy se ha vuelto a parar en marcha.
    Llovía mucho.
    En fin...si alguien tiene alguna sugerencia se lo agradecería....
    ¿Será el captador de nuevo? ¿Acaso lleva varios captadores y yo solo le cambién uno?
    gracias.
     
  2. rem

    rem Lancista Novato

    Esta vez, no era el captador, sino un inyector.
    El coche ha usado diesel 10 desde que lo comercializan y wins de cuando en cuando.... Tiene 195.000 km y lo aguanto porque creo que los coches van a bajr de precio.

    total 470€.
     
  3. fernandoj

    fernandoj Lancista Novato

    8) Menudo peligro que se te pare el motor del coche en marcha!

    Tienes un diésel como el mío y con los mismos km, espero que a mí no me pase. Es la primera vez que tengo noticias de esta avería en el JTD.
     
  4. dvdlancialybra

    dvdlancialybra Lancista Novato

    hola amigos.
    tengo un lancia lybra y tanbien cuando voy en carretera se para, se parece a Fast and Furious cuando le meten la policia la cosa electrica,
    lo dejo 5min en reposo y arranca como si nada, lo que me di cuenta que si se pasa de dosmil a tresmil vueltas se para antes,
    se enciende el indicador de averia en motor, le puse el ordenador y marca averia en los calentadores, pero los calentadores solo funcionan para
    el arranque en frio ya que se apaga el indicador, lei hace mucho que es posible que fuese un sensor de motor que este descentrado de su lugar y
    crea que hay calor escesivo en el motor y por eso se para para no joderlo.
    soy de segovia y necesitaria que me dijera alguien que puedo hacer para arreglarlo y donde y que sea economico, por que es un coche bonito y gasta poco, y si no tiene solucion lo mando al desguace sin contemplacion, me da pena porque lo tengo como nuevo.
    gracias a todos
    espero contestaciones
     
  5. tuzmagenta

    tuzmagenta Lancista Habitual

    hola:

    Hace poco y por casualidad... hablando con mi mecánico me comentó que había solucionado problemas de este tipo en algunos motores y era debido al 2sensor de posición del árbol de levas".
    Es lo que has cambiado en tu coche?.
    El problema es que hay que desmontar la correa de distribución para sustituirlo!.

    Suerte y un saludo.
     
  6. CarlosFrancos

    CarlosFrancos Lancista Novato

    si los sintomas son que el motor va perdiendo fuerza hasta que se para y despues no vuelve a arrancar en caliente hasta pasados 10 o 15 minutos y se enciende el testigo de fallo motor...se trata del SENSOR DE REVOLUCIONES es una averia que en la casa Lancia cuesta entorno a los 150 € repararlo...la pieza cuesta sobre los 35 o 40 € y no resulta muy complicado cambiarlo, pero es engorroso por el acceso, hay que quitar la rueda izquierda

    no hay que desmontar ninguna correa para cambiar el sensor de revoluciones...ahora bien, si el fallo es que el coche no arranca desde frio (a veces lo hace tras varios intentos) y se enciende el testigo de fallo motor...entonces puede tratarse del SENSOR DE FASE en ese caso la averia es mas costosa ya que el sensor de fase va incluido en el bloque de la distribucion, no se puede hacer mas que en el taller y conlleva un mayor coste debido a la mano de obra de desmontar la distribucion (entorno a los 600€ en la casa Lancia)

    un saludo, espero que os sirva de ayuda
     
  7. Jc 2.4JTD

    Jc 2.4JTD Lancista Novato

    Buenas,

    Mi Lybra 2.4 jtd 355mil km año 2001 tiene síntomas parecidos y esta en el taller por segunda ocasión y no me han detectado nada!!!

    En mi caso no va perdiendo fuerza, se para, como si quitase el contacto!! Todos los controles funcionan menos el contador de revoluciones que se queda a "0", pasados 5 o 10 min vuelve a arrancar como si no hubiera pasado nada!!!
     
  8. carloslybra

    carloslybra Lancista Habitual

    Anda que no teneís km hechos al Lybra madre mia, y el mio ocn 150mil xd
     
  9. dvdlancialybra

    dvdlancialybra Lancista Novato

    al final le mande a Lancia en segovia, les dije que me pusieran el sensor de revoluciones nuevo, y apartir de hay el coche como la seda.
    la reparación con me costo solo 70€, increibleeee...me llegaron a decir que eran los inyectores, calentadores etc... otras casas que costaba más de 400€ lo que me fueran arreglar. La averia de pararse en marcha y se encienda el indicador de inyección y no arranque en el momento y despues arranque en 10min como si nada es por el SENSOR DE REVOLUCIONES espero que os sirva
    saludos
     
  10. Carlos Lancia

    Carlos Lancia Lancista Gurú

    Enhorabuena entonces...y tanto que el precio es increíble! :)
     
  11. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    dvdlancialybra enhorabuena por la solución de tu problema y que seguro que les vendrá bien como información a otros lybristas,pero no siempre sera esa la solución de ese problema
     

Compartir esta página