1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

piat punto

Tema en 'Taller' iniciado por multijet, 7 Feb 2013.

  1. multijet

    multijet Lancista Novato

    hola de nuevo
    ojala me ayudeis en otro problema.
    fiat punto gasoil D año 2002 aproximado.
    se paraba solo,no hay toma de aire ni nada por el estilo,al parecer fallo electrico,
    inmovilizador?bomba?le cambio bomba del desguace y sigue igual,busco una unidad y nada no arranca al parecer hay que hermanarla no?le pongo la vieja pero a veces arranca y se para o ni arranca siquiera.
    alguien sabe algun truco para anular inmovilizador o probar algo pa ir descartando?
    ojala me pudierais ayudar.
    gracias
     
  2. masan

    masan Lancista Gurú Miembro del Club Lancia

    Te pasa lo mismo ccon todos los juegos de llaves del coche?
     
  3. multijet

    multijet Lancista Novato

    hola...
    si pasa con todas las llaves...
    si
    gracias
     
  4. DURAN

    DURAN Lancista Gurú

    hola multijet

    donde apunta michel es a un problema de transponder chip de la llave.
    si cambias el inmovilizador como bien dices hay que hermanarlas centralita y codificacion de llave.
    codificarlos.
    enla mayoria de los coches no llegaria a arrancar.
    se enciende el code
     
  5. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    ¿Pero aquí hablamos de los PIAT je,je?Perdona multijet pero me ha hecho gracia y tenia el chiste echo.¿Se te enciende alguna luz o indicador en el cuadro?¿Es con bomba eléctrica?Por que es muy posible que este el rele requemado y te haga ese fallo. También puede ser como dice Duran o masan fallo del transponder pero las dos llaves me extraña.Desmonta las carcasas de la llave de contacto y justo donde va veras un anillo con un conector eléctrico. Ponlo lo mas pegado a la parte gorda de la llave pero solo en el caso que se encienda una señal con una llave en el cuadro al dar el contacto.Me inclino por la primera opción ,pero así a distancia... Un saludo lancista.
     
  6. multijet

    multijet Lancista Novato

    hola...
    en efecto ocurria con las 2 llaves...entonces puede ser el rele ese del que hablais...si es bomba electrica.
    entonces donde esta ese rele?si pudoerais poner una foto!!
    lo que le ocrria a veces es:arranca y fallaba no aceleraba,tenia que pararlo y volver a arrancar.pero ya ni me arranca
     
  7. DURAN

    DURAN Lancista Gurú

     
  8. multijet

    multijet Lancista Novato

    hola de nuevo.
    hoy he cogido el fiat he quitado anillo de inmobilizador y lo he pegado bien pegado a la llave le tirado al motor
    arrancado y se a parado,ya no arranco mas,o es casualidad o es algo de eso.he probado con todos los reles cambiarlos y nada no arranca
     

Compartir esta página