1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Problema de acceso al subforo de Lancistas

Tema en 'Novedades y funcionamiento del foro' iniciado por julugu, 4 Mar 2010.

  1. julugu

    julugu Lancista Novato

    Hola,

    Desde hace unos días no puedo acceder al subforo de Lancistas. Con el resto de subforos no tengo problemas pero con este parece como si no encontrase la pagina.

    A alguien mas le pasa?

    Gracias.
     
  2. masan

    masan Lancista Gurú Miembro del Club Lancia

    Yes.
     
  3. angel

    angel Lancista Gurú

    Yo también tengo problemas para entrar. :-\
     
  4. HF_WRC

    HF_WRC Lancista Ilustre

    Yo tambien tengo problemas  ;D
     
  5. increiblejul

    increiblejul Lancista Gurú

    yo directamente me encuentro con esto:
    Not Found

    The requested URL /lancistas/ was not found on this server.
     
  6. Admin

    Admin Lancista Experto Miembro del equipo Administrador Miembro del Club Lancia

    He anulado la modificación que genera este fallo, ya deberíais poder acceder sin ningún problema.
     
  7. lanciabetamania

    lanciabetamania Lancista Ilustre

    Hola amigos

    yo sigo teniendo problemas

    saludos

    lanciabetamania
     
  8. edgarblu

    edgarblu Lancista Ilustre

    Yo tambien soy de los que tienen problemas para acceder al foro ¿Hay alguna solucion que desconozca?
     
  9. edgarblu

    edgarblu Lancista Ilustre

    Parecer ser que ya he conseguido entrar, ¿como?, no lo tengo muy claro, pero esta claro que la dirección que tenia almacenada en favoritos no funciona, haciendo una busca mediante Saint Google, he encontrado este post y marcando [size=12pt]esa dirección como favoritos y ya he podido entrar[/size], no se si será una buena solución, pero si parece una solución.

    Saludos
     
  10. stratos

    stratos Lancista Gurú

    yo tambien entro por una puerta trasera, entrando por la principal no me deja ;).
     
  11. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Me ocurre lo mismo que a Stratos.Tengo que entrar como si fuera a descargarme el Lancia News y luego ya entro en los temas.
     
  12. Admin

    Admin Lancista Experto Miembro del equipo Administrador Miembro del Club Lancia

    Este problema se debe a que he desactivado una modificación que hacía amigables las urls, estoy trabajando para volver a tenerlo activo, lamento las molestias.
     
  13. lanciabetamania

    lanciabetamania Lancista Ilustre

    Hola amigos

    Mucho cuidado con el foro, mi antivirus me esta avisando al probar de entrar al foro por la pagina principal!

    este ese el nombre del posible virus: HTML/Crypted.Gen

    un saludo

    lanciabetamania
     
  14. increiblejul

    increiblejul Lancista Gurú

    yo llevaba como una semana sin entrar, no me dejaba
     
  15. increiblejul

    increiblejul Lancista Gurú

    pues nada, que no hay forma cristiana
     
  16. Admin

    Admin Lancista Experto Miembro del equipo Administrador Miembro del Club Lancia

    Tenemos un problema serio con la base de datos, estoy intentado arreglarlo, lamento las molestias ocasionadas.
     
  17. miguelo

    miguelo Lancista Gurú

    En mi rdenador no puedo entrar, esoy en uno con liux prque en el mi la web la bloquea stopbadware  y el antivirus salta con html crypted.gen
     
  18. edgarblu

    edgarblu Lancista Ilustre

    Apariciome troyano al entrar en foro, despues de anular parece que funciona. Parece que "argo" ha entrado por la BD
     
  19. edgarblu

    edgarblu Lancista Ilustre

    Volvemos a los problemas, solo consiguo entrar en los post dirigiendo a la ultima respuesta y de ese modo si puedo leer todo el contenido.

    Suerte para encontrar el problema y una buena solucion.
     
  20. stratos

    stratos Lancista Gurú

    yo tambien tengo dificultades para entrar, el ordenador tambien me cuenta algo de un virus
     

Compartir esta página