1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Problemas con la caja de cambio en un Beta Spider 2000 del año 79

Tema en 'Lancistas' iniciado por lanciabetamania, 8 Ago 2009.

  1. lanciabetamania

    lanciabetamania Lancista Ilustre

    Hola estimados Lancistas

    A ver si me podeis ayudar. El caso es que tengo un problema con la caja de cambio de un Beta Spider 2000 del 1979. Os cuento. El coche lo tengo en el garaje hace unos 8 años sin rodar con el. Antes estaria tambien unos 4 años sin funcionar. De vez en cuando lo hago funcionar, es decir lo aranco y lo dejo calentar hasta que salta el ventilador del radiador. Cuando esta en frio entra la 2 sin ningun problema aun despues de haberse calentado sin rodar entra bien. Hace poco me dejaron la matricula de un taller y me hice unas cuantas vueltas. Tambien me meti en la autopista. Hasta ahi todo muy bien. A la media hora de ir por la autopista y salir de ella al cambiar de marchas noto que no soy capaz de metar mas la 2 sin rascar, y hablo de un rascar que no entra la segunda. Las otras marchas sin ningun problema. Queria saber de vosotros si os ha pasado algo parecido a lo mio y como lo habeis solucionado. Yo pienso que debe ser el aceite de la caja de cambio que debe estar pasado porque si fuesa la cronificacion lo haria mas en frio que en caliente digo yo no? Bueno pues a ver si me podeis dar algunas pistas o soluciones.
    Gracias por adelantado y un saludo
    lanciabetamania
     
  2. kheraunos

    kheraunos Lancista Gurú

    Apostaria a que es el selector de la segunda.

    De todos modos haz una cosa, cambia el liquido de la caja de cambios para ver si mejora.

    Pero vamos, que casi seguro estoy que es el selector. A mi en mi antiguo alfa romeo 145 me pasaba igual con la 1 y la tercera velocidad y era lo que te comento.
     
  3. angel

    angel Lancista Gurú

    Hola Lanciabetamania,
    Ante todo sustituye la valvulina por otra nueva sintética y añade un aditivo para cajas de cambios, pero mucho me temo que lo que tienes es un problema con el sincronizador de dicha velocidad, es un mal típico de estos coches, el mío en caliente también rasca la segunda, en frío solo cuesta de insertar, pero desde siempre.
    En los Alfa también es típico el rascado en las velocidades, forma parte de su personalidad ;D
    Un saludo,
     
     
  4. lanciabetamania

    lanciabetamania Lancista Ilustre

    Hola y gracias por vuestra colaboracion.

    Esta claro que lo de rascar en frio ha sido de toda la vida en los Fiat, Lancia y Alfas y mas en estos paises de mas frio. Pero ha sido siempre en frio y cuando se calentaban los coches bien o peor entraban las marchas. Lo raro en el mio que es al rebes y eso me mosquea un poquito. Porque lo suyo es que se consuman la sincronificadores y casi siempre son los de la 2 marcha. Pero si fuese asi lo tendria que hacer mas en frio que en caliente.
    El coche mio tiene solo los 80'000 kilometros


    Un saludo

    lanciabetamania
     
  5. angel

    angel Lancista Gurú

    No necesariamente... he visto cosas más raras ;D, prueba a cambiar primero la valvulina y prueba el coche.
     
  6. lanciabetamania

    lanciabetamania Lancista Ilustre

    Hola Angel

    y gracias por tu consejo. Pues cuando tenga un poquito de tiempo le cambiare el aceito de la caja de cambios y a ver si hay suerte y no tengo que tocarle a la caja. Ya te informare si ha dado resultado o no!

    Un saludo

    Manuel
     
  7. angel

    angel Lancista Gurú

    Ya me dirás, espero tengas suerte y sea solo cuestión de cambiar la valvulina. Comprueba si un caso el varillaje del selector del cambio...
     

Compartir esta página