1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

problemas con lybra

Tema en 'Lancia Lybra (1999 - 2006)' iniciado por neo95, 12 Dic 2007.

  1. neo95

    neo95 Lancista Novato

    hola a todos ,hace unos 3 meses me compre un lancia lybra(mi primer coche,jejejejeje)y me esta dando unos problemillas con el embrage por ej. cunado haco cambio el pedal del embrage se me queda engarrotado y no puedo hacer cambio la saco con la mano y funciona de nuevo,¿que puede ser eso?,y otra cosa la luz de aviso del freno de mano cuando esta quitado se me queda encendida,ME PODEIS ECHAR UN CABLE,
    salu2,y gracias
     
  2. zhio

    zhio Lancista Habitual

    Lo del embrague debe ser el bombín, el testigo del freno de mano fijo posiblemente sea de desgaste de los frenos, avisan con una de las luces del frno de mano quedándose fija
     
  3. neo95

    neo95 Lancista Novato

    gracias ,tio
    salu2
     
  4. legendsev

    legendsev Lancista Novato

    Te aseguro que lo del embrague es del bombín porque ami me ha pasado, pierdes líquido de frenos.

    Un saludin.
     
  5. albergm

    albergm Lancista Habitual

    revisa el nivel del liquido de frenos a mi me paso estaba bajo por que las pastillas traseras estaban desgastadas revisa las pastillas si estan bien y tienes bien el nivel en el tapon hay un contacto que cuando no tienes nivel la boya que marca el nivel cierra el contacto y genera la averia en el foro italiano habia gente que por corrosion en esta pieza se les quedaba pegado y les daba siempre fallo estando todo bien se puede dsmontar limpiar bien y se soluciona no rellenes si no estas seguro de que las pastillas estan bien
     
  6. aspids

    aspids Lancista Habitual

    Hola, a mi me ha pasado lo siguiente:

    El otro dia, bajando la ventanilla trasera derecha desde su boton, entro en funcionamiento el bloqueo de seguridad que tiene y que hace detener el descenso en caso de tropiezo con algun objeto.
    El caso que luego que si dando en el mando trasero, que si en el delantero , subio con tropiezos.
    Reinicie la ventanilla y ya sube y baja del tiron, pero....
    ahora en el mando o control del conductor el proceso se ha invertido, vamos, que cuando debe subir baja y viceversa. ( Lo dice en el manual , que puede producirse la inversion del sistema).

    Pero no dice por ningun lado como volver a "invertir", alguien sabe o le ha pasado esto?

    Repuestas a posibles preguntas de acciones para solventar el fallo.
    Reiniciado de todos los elevalunas desde sus respectivos mandos (incluido en los de piloto).
    Reiniciado el sistema para que la centralita chequee y corrija errores.

    un abrazo !!!
     
  7. angel

    angel Lancista Gurú

    ¿Y si desconectas la batería un rato?... igual te deja después memorizar los cristales.
     
  8. aspids

    aspids Lancista Habitual

    buenas noches.

    Tambien lo he probado desconectada la bateria durante al menos 15 o 20 minutos y si no recuerdo mal acto seguido dejar la llave en posicion "mar" durante otros tantos minutos sin tocar nada.

    Esto lo vi en algun foro que servia para otra marca y que se arreglo, no recuerdo ahora cual.
     
  9. angel

    angel Lancista Gurú

    Nunca me ha pasado el problema que comentas con los elevalunas, en teoría con la batería desconectada tanto rato tiene que solucionarse este problemilla.
     

Compartir esta página