1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Problemas con mi HF turbo en Frio

Tema en 'Taller' iniciado por Bartolo, 20 Dic 2014.

  1. Bartolo

    Bartolo Lancista Ilustre

    Muy buenas a todos!

    Tengo un problema que ya me empieza a mosquear jeje y no creo que es normal

    Vivo en la provincia de Coruña, en esta zona no hace mucho frio sino poco frio en invierno
    pero me pasa igual todo los meses

    El coche arranca casi siempre a la primera, pero tengo que esperar 4 mins en garaje antes
    de sacarlo para coge temperatura, sobre unos 70 grados, y dar toques de gas

    Porque? Pues si lo arranco, espero un minuto y subo la cuesta pequeña del garaje, se me cala
    y luego cuando salgo fuera y paro, se me cala, y luego cuando llego al siguiente semáforo se
    me cala y el siguiente casi cala pero no, lo extraño es como ves la aguja de la revoluciones
    oscilar entre 2000rpm y 600rpm arriba y abajo,unas tres veces y casi cala, porque ves que
    enciende un segundo la luz de la bateria, pero luego se estabiliza en 900rpm y ya puede andar normal

    Yo creo que hay un problema, será la bomba de gasolina?

    Alguien me puede ayudar? Os ha pasado esto?

    Gracias!

    Un saludo!
     
  2. Dedra94

    Dedra94 Lancista Gurú

    Hola, ni soy experto ni tengo un Hf turbo, pero diria que si la bomba estuviera mal, no subirian tanto las revoluciones si no que caerian y el coche se calaria.
    Diria más que tienes mal regulado el ralenti, o mal la valvula de mando de ralentí si la lleva ese coche, esa que regula el ralentí al encender y mantiene las revoluciones en frio.
    La de mi dedra no va bien, al encender en frio he de dar gas, por que si no retiembla el motor y saca humo y hace como si quisiera calarse,y al cabo de poco ya coge revoluciones y funciona bien todo el dia despues.
    Pero eso solo en frio, en verano y primavera enciende bien.
    Un saludo.
     
    A Bartolo le gusta esto.
  3. corse

    corse Lancista Gurú

    primero límpiale la VAE, y si después sigue fallando habrá que centrarse en otra cosa
     
    A Bartolo le gusta esto.
  4. Bartolo

    Bartolo Lancista Ilustre

    Ok, quiería corregir una cosa, es cuando doy gas se decae las revoluciones y se cala
    Una pregunta que es el VAE? Se que es una valvula pero la "A" que significa?

    Valvula automatico de encendido?

    Un saludo!
     
  5. Dedra94

    Dedra94 Lancista Gurú

    Bueno la bomba de gasolina si falla fallaria todo el rato, no despues iria bien, supongo que es algo del arranque en frio, ralenti, la valvula del ralentí, etc, a saber.
    Pero no soy experto, solo aporto ideas.
    Un saludo.
     
    A Bartolo le gusta esto.
  6. Bartolo

    Bartolo Lancista Ilustre

    Va perfecto despues, voy mirar el valvula de encendido y el del ralenti, una pregunta son la misma cosa? perdona no los diferencio
    Saludos!
     
  7. roberto

    roberto Lancista Ilustre

    hola. algo parecido me pasaba con mi hft. lo encendia y fallaba asta ke cojia temperatura, el problema era la sonda de temperatura ke esta puesta en la parte superior del motor, la cambie y problema solucionado. suerte
     
    A SEYMAN y Bartolo les gusta esto.
  8. Dedra94

    Dedra94 Lancista Gurú

    No tengo ni idea.
    Un saludo.
     
    A Bartolo le gusta esto.
  9. Bartolo

    Bartolo Lancista Ilustre

    Interesante, sonda de temperatura, eso sería temperature sensor en Inglés?

    Un saludo!
     
  10. Bartolo

    Bartolo Lancista Ilustre

  11. roberto

    roberto Lancista Ilustre

    si, creo ke fue esa la ke le cambie, ya hace mucho tiempo ke me paso, pero me perece ke era esa.
     
  12. miguelo

    miguelo Lancista Gurú

    Para comprobar la sonda de temperatura pones en marcha el motor y desenchufas el conector, deberia hacer unas subidas y bajadas de revoluciones y quedarse a ralenti (puede que un poco bajo). Se quedara un poco soso, pero si esta estropeado no te hara las subidas y bajadas de las que te quejas ahora.Con el conector desenchufado no arranca, pero si haces como te digo y esta estropeado el motor funcionara bien.
    Normalmente cuando falla lo hace todo el rato, tanto cuando aceleras como cuando lo dejas a ralenti, por eso creo que el problema lo tienes en la VAE [valvula de admision y expulsion (de aire)] y aqui tienes un poco de informacion para limpiarla, que aunque no sea el problema una limpieza siempre le viene bien:

    http://www.lancistas.com/temas/brico-limpieza-vae.2684/
     
    A evo, SEYMAN y Bartolo les gusta esto.
  13. Bartolo

    Bartolo Lancista Ilustre

    Sois unos cracks! :)

    Viva Lancia!
     
  14. augusta

    augusta Lancista Gurú

    En el Dedra TD hay que arrancar con el acelerador "a fondo" (si te parece excesivo dale a medio gas o aprietas a fondo dos o tres veces antes de arrancar). Cuando tienen muchos kilómetros, el arranque en frío (ralentí rápido) se hace algo "perezoso" y el motor humea y no "redondea" bien.
    Lo dicho: pie a fondo en frío y arranque....
     
    A Dedra94 le gusta esto.
  15. Dedra94

    Dedra94 Lancista Gurú

    Es cierto Augusta, en invierno el motor al arrancar saca humo blanco por suerte, no mantiene las revoluciones bien y traquetea, pero es unos 10 segundos más o menos, cuando das un poco de gas coge enseguida y ya va redondo todo el dia.
    Pero me dijo el mecanico que era por la valvula de mando de ralenti que debia cambiarse.
    Y no me gustaba la idea de dar gas al arrancar sin estar lubricado el motor, nunca lo he hecho en todos mis coches.
    Pero cierto y curioso es que en el manual del coche pone que debe arrancarse dando gas.
    Yo por si acaso, doy la llave, espero, aprieto el embrague, arranco dando un poco de gas, lo dejo unos segundos y le voy dando gas y pilla enseguida, con buen tiempo ya no pasa.
    Estoy en duda pues si debe darse gas sin estar lubricado el motor o si con el dedra no pasa nada.
    Un saludo.
     
  16. vbr250

    vbr250 Lancista Gurú

    Dedra94, el manual es claro, arrancar en frío con el gas a fondo. Al motor no le pasa nada porque el propio manual especifica que, en cuanto se pone en marcha, hay que soltar el acelarador, si lo dejas pisado es cuando puede haber problemas. Yo siempre arranco así en frío y no me hace nada raro, pero si un día no piso porque se me olvida, entonces hace lo que dices tú, traquetea un poco y echa humo blanco.

    Resumiendo, que aceleres a fondo mientras está encendida la luz de los calentadores, una vez se apague, arrancas y sueltas el acelerador, lo dejas un minutito a ralentí y ya puedes empezar a circular.


    Respecto lo que comenta el compañero Delta5150, supongo, por lo leído en el foro, que es la VAE, a ver si la limpia y nos cuenta qué tal le va.
     
    A Dedra94 y augusta les gusta esto.
  17. Dedra94

    Dedra94 Lancista Gurú

    Pues le daré así tal y como decís, de hecho hoy le he dado gas para arrancar, y ha aguantado mejor, esos que estabamos a -1 y con una ligera cubierta de nieve.
    SI en vuestros dedras os pasa lo mismo entiendo que la valvula de mando de ralentí no está averiada.?
    Un saludo.
     
  18. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Esa sonda de temperatura es de entrada de aire y no suele dar esos falos pero la de temperatura del motor que es la que va en el refrigerante.Dedra94 mírate si no tuvieras algún calentador mal o el regulador termostático que llevan esas bombas.Un saludo lancista.
     
  19. Dedra94

    Dedra94 Lancista Gurú

    Los calentadores están perfectos, cuando compré el coche los revisamos y estaban bien, arrancar me arranca muy bien, con fuerza, el problema es que aguanta el ralentí a tironcitos, pero dura poco y sólo en invierno.
    Sin embargo ya despues de hacer 50 metros el motor ya se pone fino, va muy bien por su edad y kms, vibra poco con respecto al del tempra, y parece que conserva todos los caballos por que tiene muy buena respuesta y velocidad, un lujo y una delicia ir al trabajo cada dia con este coche, con su equipamiento, y todo a pesar de que me digan que es viejo, mala suerte para ellos, antes para viajar dejaba el tempra en casa y iba con el 156, ahora me da igual cual coger.
    Un saludo.
     
  20. Dedra94

    Dedra94 Lancista Gurú

    Pero has dado con el problema? explicanos algo hombre.
    Un saludo.
     

Compartir esta página