1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Se me ha encendido la luz dl airbag

Tema en 'Lancia Lybra (1999 - 2006)' iniciado por Patry, 30 Oct 2009.

  1. Patry

    Patry Lancista Novato

    Hola k tal estais todos?;)
    Bueno keria haceros una preguntilla xke el otro dia disfrutando dl sonido d mi lancia jajjaja se acabo la bateria y cuando le pusimos las pinzas y lo arrancamos fallaba la luz del airbag asi que supongo ke tendra que ver con algun plomo o algo xke no creo k este roto ni le pase nada al airbag nose. Teneis alguna idea?? Paso o lo llevo al taller?? Graciass
     
  2. stratos

    stratos Lancista Gurú

    A mi se me ocurre lo mismo que para la radio.Desconecta un borne de la vateria y buelve a conectarlo.Si no se borra el error lo que creas conveniente.
     
  3. angel

    angel Lancista Gurú

    A taller, igual se ha quedado memorizado el fallo y hay que borrarlo con la maquineta de la casa.
     
  4. carloslybra

    carloslybra Lancista Habitual

    A mi me paso hace poco una cosa parecida, movi el asiento del copiloto encendi el contacto y apareció la dichosa luz.

    Lo que hize fue cortar el conector y soldarlo, y como se quedaba el fallo encendido lo llebe al taller en el que me metieron la máquina y me lo hicieron gratis.

    Asique lo tuyo es solo que te metan la máquina, que te lo hagan y saldrá mas barato.por unos 20 leuros o asi.

    Ahora el coche no lleba airbag, y ademas no te pasa la itv.
     
  5. Mere

    Mere Lancista Habitual

    Hola a todos.

    A mi coche le pasa esto con asiduidad. Esto se debe, según algunos mecánicos oficiales, a que las clemas de los airbags (color amarillo), son bastante sensibles a los movimientos, y en el momento que detecta cualquier cosa, se desactivan, marcando el consiguiente testigo del airbag en el cuadro de mandos.

    Por norma general son los airbags laterales, cuyas clemas van debajo del asiento, o las de los airbags de cortina, que están en la parte alta del maletero (me refiero a las clemas, claro). A mi me las llegaron a cambiar todas, pero no sirve de nada.

    Yo no me preocupo mucho. Espero a alguna revisión y les digo que me lo chequeen en el ordenador.

    Precisamente, ahora lo llevo encendido, pero el mes que viene, que me tienen que mirar un ruido de amortiguación, me lo quitarán.

    Saludos.

    Mere
     
  6. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    las conexiones que van bajo el asiento ssuelen fallar asi como el mismo sensor pero no son del air-bag lateral son sensores para que la electronica (caja tonta)del sistema detecte si ese asiento va ocupado o no .Tu problema no es ese ,pues iba perfectamente hasta que te quedaste sin bateria y si no pusiste las pinzas al reves solo es cuestion de borrar el testigo en cualquier taller.
     
  7. eduardutxi

    eduardutxi Lancista Novato

    A mi también se me ha encendido y ha sido al  mover el asiento del conductor , quite la conexión de la batería aver si se borraba el fallo y nada , luego metí la mano por debajo del asiento y moviendo un cable se apago , pero hace unos dias se me ha vuelto a encender .  ¿tengo que cambiar el cable? o¿es el conector?
     
  8. Patry

    Patry Lancista Novato

    total que es un fallo tipico no??? d todas formas supongo ke no sera nada lo llevare al taller a ver ke me dicen aunke primero intentare hacer lo d la bateria x si acaso. Muchas graciasss
     
  9. albergm

    albergm Lancista Habitual

    yo he cortado los conectores y los he embornado ahora tengo que ir a que me lo reseteen encontrar un taller con el software adecuado ya que si no son oficiales no todos lo tienen no veais que mal rato para conectar las bornas debajo de los asientos.
     
  10. carloslybra

    carloslybra Lancista Habitual

    [quote author=albergm link=topic=780.msg15520#msg15520 date=1261331744]
    yo he cortado los conectores y los he embornado ahora tengo que ir a que me lo reseteen encontrar un taller con el software adecuado ya que si no son oficiales no todos lo tienen no veais que mal rato para conectar las bornas debajo de los asientos.
    [/quote]

    Esto mismo hize yo, y me metieron la maquína gratis.

    Me paso en el Punto y me cobraron 25 eurazos por esa meirda.
     

Compartir esta página