1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Tirones en Delta HF Turbo 1.6 i.e.

Tema en 'Mecánica Lancia Delta (1979 - 1994)' iniciado por Ks3434, 11 Mar 2015.

  1. Ks3434

    Ks3434 Lancista Habitual

    Buenas compis.

    Llevo observando algún tiempo, que mi delta da tirones bruscos, tanto en altas como en bajas rpms. Por ejemplo, me pasa circulando a puntita de gas a 120 en quinta, como en segunda-tercera-cuarta, etc apurando marchas a 6.500 rpms.

    He cambiado bujias, filtro de combustible, los cables de encendido son de silicona 8mm y tienen muy poco tiempo, regulador de presión de combustible (con este cambio he salido perdiendo, ya que no se porque, al arrancar en frío oscilan las rpms llegando incluso a pararse. En caliente, sin problema), bomba de combustible, producto para limpieza de inyectores (Forte).

    Con todos estos cambios sigue igual y esos tirones bruscos siguen apareciendo esporádicamente.

    Alguna sugerencia? Estoy ya desesperado...

    Saludos!;)
     
  2. naoj

    naoj Lancista Gurú

    Por poner una opción, has revisado el Delco?

    Saludos.
     
  3. Ks3434

    Ks3434 Lancista Habitual

    Lo miro a ver...

    Saludos!
     
  4. Ks3434

    Ks3434 Lancista Habitual

    Comprobado en taller de confianza y nada..., delco ok.

    ¿Puede ser falta de presión de combustible? Tengo el turbo soplando a cerca de 1 bar.

    El tornillo de cabeza allen que lleva el regulador, ¿como funciona?

    Me refiero si lo giro en el sentido de las agujas del reloj, he notado que el coche ya no se para al ralentí, cuando está frío. En caliente, no noto cambio significativo.

    Saludos.
     
  5. ivan delta

    ivan delta Lancista Ilustre

    sensor de mariposa has mirado?
     
  6. Ks3434

    Ks3434 Lancista Habitual

    Si, revisado.
     
  7. naoj

    naoj Lancista Gurú

    Has modificado alguna cosa y despues empezo el fallo? . Como comentas lo del turbo soplando a 1 bar ...............

    Saludos.
     
  8. bielatorcida

    bielatorcida Lancista Ilustre

    sensormap? es síntoma pq a mi me pasó
     
    A SEYMAN le gusta esto.
  9. Ks3434

    Ks3434 Lancista Habitual

    A naoj le gusta esto.
  10. naoj

    naoj Lancista Gurú

    El grifito ;), ahí puede estar la clave, ahora te debe faltar chicha.

    Saludos.
     
  11. Ks3434

    Ks3434 Lancista Habitual

    Sugerencias?

    Saludos
     
  12. bielatorcida

    bielatorcida Lancista Ilustre

    Ese es de 3 bar no te vale, tiene que ser de 2 bar y cogelo original magnetti marelli pq esos son replicas que fallan, pero vamos no es seguro que sea esto ehh pq estos coches ya sabemos como son
     
    A naoj le gusta esto.
  13. naoj

    naoj Lancista Gurú

    A SEYMAN y bielatorcida les gusta esto.
  14. Ks3434

    Ks3434 Lancista Habitual

  15. Ks3434

    Ks3434 Lancista Habitual

    Ok, buscaré una de 2bar. Supongo que será la que lleva el integrale 8V ¿no?

    Saludos
     
  16. bielatorcida

    bielatorcida Lancista Ilustre

    Sí los mismos
     
  17. Ks3434

    Ks3434 Lancista Habitual

    Ok. Pues a ver si localizo alguno.

    Saludos!
     
  18. ivan delta

    ivan delta Lancista Ilustre

    no sera que el grifo te da algo mas de 1 bar de presion y por eso la electronica no lo lee correctamente?yo probaria a bajar un poco la presion,que es gratis gg
     
    A naoj le gusta esto.
  19. naoj

    naoj Lancista Gurú

    Aparte del de bielatorcida, antes de cambiar nada mas, buen apunte este también.

    Saludos.
     
    A SEYMAN le gusta esto.
  20. HFintegraleEvo

    HFintegraleEvo Lancista Ilustre

    mi integrale es un 8v y tiene montado uno de 3bar... no se si lo traía o si se lo han puesto ..., a ver cuando encienda ya os diré jaja
     

Compartir esta página