1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Velocidad crucero fantasma

Tema en 'Taller' iniciado por Lansert, 13 Ene 2014.

  1. Lansert

    Lansert Lancista Ilustre

    Os voy a comentar un problema que ocurrio hace tiempo pero ya lo tengo solucinado.

    Tengo un delta II 1.6 75 cv y lo que me pasaba era que cuando iba en marcha se me quedaba pillado el acelerador he iba el coche solo incluso el pedal se me bajaba solo de vez en cuando, por culpa de eso mas de una vez he tenido mas de un susto por he estado a punto de estamparme y de atropellar a gente.....un caod total. El caso que llevaba al coche al taller a meterlo en la maquina y no me salian ningun fallo (típico de cuando lo llevas al taller jajajajaja), depues de un año y de buscar en Internet y tal pense que era la válvula de regulación de ralentin, se la cambie y seguia con el mismo problema, estaba desesperado y al borde de la depresión :(, pero mirando, remirando y toqueteando vi que el sensor de temperatura de admisión estaba algo flojo, lo conecte bien y al cabo de varios dias no me volvio a pasar.

    Es una anécdotas curiosa jajajaj y una información que queria compartir con mis compañeros lancistas por si alguno le ha pasado o le pasa jajajajaja

    PD: no se si este tema va enfocada en este apartado de taller por no ser un problema que tengo actualmente

    Un saludo lancistas
     
  2. masan

    masan Lancista Gurú Miembro del Club Lancia

    Espero que no me pase en mi Delta, pero si es así ya sé por dónde empezar. Gracias por compartir el tema.
     

Compartir esta página