1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

VOLTÍMETRO

Tema en 'Taller' iniciado por Albertfg, 27 Ago 2013.

  1. Albertfg

    Albertfg Lancista Ilustre

    Por si ya nos os acordabais de mi...os vengo con otra!! el voltímetro, siempre me marca 12V clavados...y conforme enciendo luces....salta el ventilador...etc..pues va bajando, vamos lo normal.
    Desde hace unos días, me oscila la aguja y marca por encima de los 12V, cuando pasa esto, el chivato de la batería se enciende y se apaga al mismo ritmo que oscila la aguja...No es que se vaya de arriba a abajo, sino que marca algo por encima de 12V y tiene una especie de tembleque velocísimo constante.
    Cuando esto pasa, el coche me pega tirones....como si por momentos se le cortase la electricidad y se le volviese a activar al momento. No es constante...pero desde hace unos días bastante amenudo. Puede que tenga algún cable haciéndome algún mal contacto
    Alguna idea??
    Gracias shicoshhh!!!
     
  2. Albertfg

    Albertfg Lancista Ilustre

    estoy leyendo en foros, que lo normal es que marca algo mas de 12V, sobre 13V. Puede ser que la batería esté cascada o el alternador? siendo así, entiendo que me marque algo menos, aunque nunca ha fallado nada, siempre arranca a la primera sin problema. Por otro lado, si fuera esto...tendría que ver tb con que oscile??
    gracias!
     
  3. KIKO

    KIKO Lancista Gurú

    Creo que el problema te viene del alternador, por los sintomas, parece que se estan gastando las escobillas.
    Saludos
     
  4. naoj

    naoj Lancista Gurú

    El mio tambien marca algo por encima de los 12 V ........................... pero no tiene esos sintomas.

    Podria ser lo que te dice KIKO.

    Saludos.
     
  5. asier

    asier Lancista Gurú

    Mas 1 para Kiko. Tendria que tener cerca de 13.8 voltios arrancado el coche y a medida que enchufes cosas es normal que te baje algo la tension. Seguramente el alternador esta diciendo basta. Hazte con unas escobillas aunque ya creo que ni las venderan. Yo a mi ex r19 tube que cambiarle el alternador entero y eran las escobillas. Me acuerdo que el cuenta vueltas poco antes de cascar el alternador marcaba lo que le venia en gana
     
  6. DURAN

    DURAN Lancista Gurú

    a mi me paso igual escobillas
     
  7. RegueDirt

    RegueDirt Lancista Ilustre Miembro del Club Lancia

    Sera lo que te dicen, o aunque parezca una tonteria revisa que el cableado que va al alternador no este medio suelto, no seria la primera vez ;)
    A mi en cuanto arranco me marca algo mas de 12 y como dicen por ahi, al encender "cosas" va bajando un poco
     
  8. josete hpe

    josete hpe Lancista Ilustre

    Ami tambien me marca algo mas de 12 v pero cuando voy encendiendo cosas no baja apenas nada creo que se queda en 12 clavado...yo tengo un hf hpe que enteoria comparte motor con alguno de los buestros nse si ira igual...

    Saludos
     
  9. aygspain

    aygspain Lancista Experto

    Pues mi Hpe HF también en funcionamiento marca algo más de 12 V, sin llegar nunca a los 13 V,......no se si será normal esos pocos más de 12 V.......
     
  10. Albertfg

    Albertfg Lancista Ilustre

    Gracias a todos, veo que coincidis ajajja...jamás me había preocupado, ya que mi anterior hf turbo, marcaba 12V clavados. De ahí que pensara que era normal :(
     
  11. Albertfg

    Albertfg Lancista Ilustre

  12. Albertfg

    Albertfg Lancista Ilustre

    Creo que empiezo a ver el problema...vengo del parking y sorpresa! Arranco el coche y chivato del anticongelante encendido...miro debajo, super charco!!!! No he detectado de donde pierde, eso será lo siguiente, lo que he podido ver, es que toda la zona de alternador, correa y demás, está completamente empapada! Con lo que creo que de ahí pueden derivar los problemas con la corriente del coche.
    He mirado lo que he podido por debajo intentando encontrar la fuga y nada, no la veo. pero Veo esto, no se que es, son como unos conectores, uno de ellos completamente desenfundado, y empapado a mas no poder. Sabeis de que se trata? y puede ser que realmente sea por eso que me falle el tema del voltímetro? igual el alternador está estupendo! os pongo la imagen. No tengo ni idea de que pieza es esa!
    gracias! CAM00772.jpg
     
  13. pluvi

    pluvi Lancista Ilustre

    son los sensores de temperatura y presion de aceite
     
  14. pluvi

    pluvi Lancista Ilustre

    mira la tension a la bateria con un tester, el voltimetro del cuadro no es muy fiable que digamos.....
    a coche arrancado mas de 13 voltios...
     
  15. Albertfg

    Albertfg Lancista Ilustre

    Esta todo absolutamente empapado de agua! No encuentro la fuga por ningun lado! Desisto, cada semana tngo algo diferente....aqui ya no llego, ni por espacio ni por herramientas....tendré q ir finalmente al taller y que me lo pongan todo apunto! Gracias a all of you!!
     
  16. josete hpe

    josete hpe Lancista Ilustre

    Venden un liquido como un colorante que muestra por donde fuga el circuito suele ser de colores brillantes o florescente...y tambien venden otro que es un seyador que circula por todo el circuito y sella los poros que pueda aver si son pequeños no tapara rajas o cosas asi...pruevalo que no son muy caros...aunque yo personalmente prefioro arreglarlo bien antes que lo otro solo te doy otras opciones...
    un saludo y no te desanimes que algunos enbidiamos el coche que tienes...
     
  17. Albertfg

    Albertfg Lancista Ilustre

    No me desanimo no, simplemente que quería ir haciendo yo todo poco a poco y a mi ritmo....pero este motor es muy complicado y apretado, no hay por donde meter las manos, no tengo los medios necesarios...así que haré lo que toca! un abrazo!!
     
  18. pluvi

    pluvi Lancista Ilustre

    por la zona que es seguramente fuga por la bomba de agua
     
  19. JuanHF

    JuanHF Lancista Gurú Miembro del Club Lancia

    Josete estos tapafugas no son nada recomendables, lo único que hacen es posponer el arreglo definitivo y pueden derivar en mayores problemas.
     
    A DURAN le gusta esto.
  20. jhavier87

    jhavier87 Lancista Ilustre

    tiene que ser la bomba del agua por lo que comentas, para que este todas las correas mojadas y alternador lo unico que se me ocurre es que sera bomba del agua y al caer en la correa el liquido lo manda por todo el vano incluso el alternador, si es la bomba me temo te que te va a tocar llevarlo al taller sino tienes sitio y herramientas por que hay que descolgar el motor. de todas formas lo del voltimetro puede ser por las escobillas.
     

Compartir esta página