1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Avería de mi lybra

Tema en 'Lancia Lybra (1999 - 2006)' iniciado por Sobera, 13 Dic 2010.

  1. Sobera

    Sobera Lancista Habitual

    Este coche!!! Me da las mismas alegrías que disgustos.
    Hasta hoy no había notado ningún fallo y hoy yendo por la M40 (después de pasar a otro Lybra que me he quedado emocionado) me ha empezado a dar unos tirones muy bruscos (es como si se apagase el motor) con el cuentarevoluciones a 0, se encendió el testigo de fallo del motor en rojo, acto seguido se apagó, volvió a pasar lo mismo pero esta vez no se apagó y siguió con sus tirones hasta que lo he conseguido dejar en el arcén.
    Lo intento encender y la primera en la frente, se enciende el indicador de code, a tomar por culo. Intento hacer la secuencia de arranque de emergencia y como si bailo una jota.
    Se empieza a oír un sonido que viene de las rejillas de ventilación del lado del copiloto (antes del problema me funcionaba mal el clima de ese lado). Quito el contacto y el ruido no se va.
    Ha venido la grúa y lo he llevado a Lancia de Alcorcón (Ascauto). Ahí viendo la situación lo primero que me han dicho es que lleve la llave de repuesto.
    La he llevado y por lo menos se ha quitado lo del code pero sigue sin arrancar.
    Su opinión a primera vista ha sido que se ha estropeado el sensor de revoluciones y que este le pasa mala información a la centralita, o cortocicuito por algún lado o algún cable que da por saco. En cuanto a las otras dos cosas: lo del code=poltergeist, lo de la rejilla=poltergeist.
    Es mucha casualidad que fallen las tres cosas a la vez, no?

    Por cierto, el de la grúa cuando ha oído el ruido de ese sitio me ha dicho que ahí está la centralita y que habrá petado. Por cierto, me ha dicho que tenía un amigo con un Lybra SW

    Tenéis alguna opinión sobre qué puede haber pasado?
    Saludos.
     
  2. rem

    rem Lancista Novato

    A mi me ha pasado lo que a muchos : El sensor de revoluciones. Se encendía la luz roja de fallo motor, y no arrancaba hasta pasada media hora o así.

    Leyendo el foro pude encontrar el fallo.

    http://www.oscaro.es/ficha.asp?ID_OSC_LEVELS=2351&ID_OSC_TYPES=6480&ID_GENERIC_ARTICLES=833&ID_ARTICLES=32130

    Se lo cambié y ya no se para en marcha.

    Sin embargo, hoy se me ha vuelto a encender la luz roja pero no se para. Le he desconectado la batería y vuelto a conectar y la lucecita roja se ha apagado.
    Veremos a ver si se vuelve a encender.

    En tu caso parecen ser dos cosas distintas.

    Te ruego que cuando te lo arreglen nos digas qué le pasó y a ser posible que piezas le cambiaron.
    Gracias y suerte.
     
  3. Sobera

    Sobera Lancista Habitual

    Pues ya he recogido el coche.
    El fallo era del relé de la inyección (cuesta unos 11€ en la casa), pero hasta que se dieron cuenta de que era eso se estrujaron el cerebro.
    El fallo de la llave era por una sobrecarga debido a este relé que estaba quemado.
    También me han dicho que mi coche tiene mucho consumo eléctrico y que para otra vez me lo mirarían con más detenimiento para ver si hay algún fallo.
    Factura total 110€: 11 de la pieza y 90 de mano de obra para buscar la avería.

    No me quedo muy convencido, espero que no me vuelva a dejar tirado, que ya llevo 3 grúas este año.

    Por cierto: lo del relé de la inyección es lo que me ha dicho, en la factura pone otra cosa pero no la tengo a mano para mirarla. Es una cajita roja con 4 clavijas.
     
  4. Sobera

    Sobera Lancista Habitual

    Rem, acabo de ver lo del sensor de revoluciones y los síntomas son parecidos a los que me daba, he visto que la pieza no es muy cara y he encontrado un tutorial para cambiarlo en el fiat stilo. Es tan fácil como parece?
    Creo que para estar más tranquilo lo voy a cambiar si no es muy difícil. Tú se lo has cambiado, no?
    El proceso es como este?
    http://www.stileros.es/cambiar-sensor-de-revoluciones-en-motor-16-gasolina-vt4259.html
     
  5. rem

    rem Lancista Novato

    Bueno, se precisa un elevador, porque se mete la mano mejor por abajo; desde arriba creo que será muy difícil si acaso no imposible. Mirando el motor de frente está en la parte derecha.

    A mi me lo ha hecho un mecánico vecino . Tiempo empleado 10 minutos. Tardó más en desmontar la carcasa ( el plástico protector que lleva el coche en los bajos)  que en sustituir el sensor.

    Bueno, me pierdo un poco en las fotos esas; pero creo que sí. El desmontó sacó en primer lugar el extremo del sensor donde va el tetón (si se puede llamar así) y luego la clavija que tenía varios conectores, y ésta la desconectó al tirón; hubo de tirán con fuerza.
     
  6. Sobera

    Sobera Lancista Habitual

  7. rem

    rem Lancista Novato

    Bien : En Oscaro esa pieza está referenciada para el 100cv (que no sé si existe) y para el 110 cv y 115 cv.
    Yo con la precipitación pedí la referencia del 110cv (mi coche es de 105cv) y es la misma va de maravilla.
    No obstante, si quieres la referencia Bosch de la vieja que yo le quité al  mío de 105cv es la siguiente:
    0 281002 71
     

Compartir esta página