1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

AYUDA: Referencia Tapa del bloque motor Y

Tema en 'Lancia Y10, Y, Ypsilon (1985 - 2011)' iniciado por pakoh0684, 13 Oct 2014.

  1. pakoh0684

    pakoh0684 Lancista Novato

    Saludos Lancistas!!!

    Aquí ando con mi cacharrino LANCIA Y ELEPHANTINO BLUE 1.1 haciéndole una puesta a punto (o intentándolo) y aprendiendo algo de mecánica... Hace unos días empezó a tirar algo de refrigerante por una de las tapas del motor. Adjunto imagen de ejemplo.

    Busco las tapas del bloque motor y no doy con ellas, ¿Alguién sabe darme las referencias o modelos compatibles?

    Agradezco cualquier información. Ya iré subiendo fotillos poquito a poco.
     

    Adjuntos:

  2. JuanHF

    JuanHF Lancista Gurú Miembro del Club Lancia

    Lo que buscas es el número 5:

    bloque.jpg
    Hay 3 referencias, las tapas del 1.1 y 1.2 8v son las mismas. ¿En qué estado se encuentra el refrigerante del coche? ¿Se ha cambiado cuando tocaba? ¿Se ha usado agua "del grifo" alguna vez?
     
    A ragahe le gusta esto.
  3. pakoh0684

    pakoh0684 Lancista Novato

    Gracias por tu respuesta tan completa!

    Pues yo diría que estaba yendo con agua del grifo, aunque no puedo asegurarlo... y el color del que ha salido todo lo de dentro es un poco oxidado como os podeis imaginar. De momento los otros tapones no tienen mal color, aunque por dentro quien sabe.

    Le he puesto como solución provisional una capita de NURAL 27; a ver si seca y aguanta. Porque la entrada desde el lado de la rueda para cambiarle el tapón la veo un poco dificultosa para mi habilidad (tras la correa y un poco tapada por uno de los sostenes del motor).

    Y si hay suerte y pega le limpiaré un poco el circuito y le pondré algo de refrigerante de verdad ;)


    Consulta: A la hora de drenar el circuito, basta con ir apretando un poquillo el tubo del vaso de expasión, o hay mejores costumbres?

    Ya os contaré como sigue esto...

    Y de nuevo, gracias!!!
     
  4. pakoh0684

    pakoh0684 Lancista Novato

    Fijándome mejor en el esquema yo diría que pueden ser la 2 o la 12, el tapón que digo está en un lateral, justo bajo el tensor de la correa de distribución. Gracias de nuevo!
     
    Última edición: 15 Oct 2014
  5. pakoh0684

    pakoh0684 Lancista Novato

    Parece que el pegamento se ha quedado bien sellado; a ver ahora cuando rellene el circuito si no hay sorpresas... ;)
     
  6. JuanHF

    JuanHF Lancista Gurú Miembro del Club Lancia

    Un bidón de 5 litros de refrigerante no cuesta más de 5 euros, y no hay nada peor que el agua del grifo, acaba provocando esto que te sucede ahora, oxidando y atascando el circuito, imagino que el agua saldría marrón. Si puedes limpiarlo antes de rellenar con el líquido nuevo, mejor.
     
  7. pakoh0684

    pakoh0684 Lancista Novato

    Estaba casi vacío, le quité un manguito y eché agua con la manguera hasta que salio clara; lo llené con agua de nuevo, cerré el circuito y volví a vaciarlo y a echarle agua q salió clara. Después llené con el refrigerante y lo purgué. Pronto colgaré el "documental" ;)

    Muchísimas gracias!
     
    A JuanHF le gusta esto.
  8. pakoh0684

    pakoh0684 Lancista Novato

    Reavivo el hilo sin fotos porque las he perdido.

    Sólo quiero decir que de momento sigue sin perder agua después de unos miles de kilómetros y tras un viaje de 700 km con su ida y su vuelta ;)

    De nuevo, muchas gracias JuanHF!
     
    A kersio le gusta esto.

Compartir esta página