1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

fallo cambio selectronic

Tema en 'Lancia Delta (2008 - Presente)' iniciado por careloco, 21 Nov 2016.

  1. careloco

    careloco Lancista Novato

    Hola buenas a tod@s, me ha aparecido un error ya va la tercera vez la primera vez fue aparcado y cuando me disponía a salir el selectronic no lo podía sacar del neutro, saque la llave del mando moví la palanca un par de veces y luego ningún problema, hace dos días me paso lo mismo pero intentando aparcar después de unos minutos anduvo y hoy subiendo la montaña me ha vuelto a pasar, por fin no venia nadie atrás, me ha dado fallo en caja vea manual luz roja en forma de capot , no lo encontré por ningún lado, en la desesperación de empezar a andar para atrás metiendo marchas pasando a manual y autoático, en un momento calo la 5ta y después otra vez neutro sobrerevoluciones, me acorde de los santos de mi madre y los hijos, otra vez entro la segunda y después todo normal.
    ahora con mas calma he notado que lo que sucede es que como decirlo el robot se ha quedado como pegado y no acciona bien la entrada de las marchas.

    pregunta ¿a alguien le ha sucedido lo mismo? sobre cuanto va la reparación y conocéis algún taller en Barcelona que repare esto, conozco unos cuanto que se dedican a esto pero de ahí a confiar mmmm.
    alguien sabe el tipo de caja que utiliza el argento multijet 1.6 del 10/2008
    mil gracias por anticipado
     
  2. Kotai

    Kotai Lancista Experto

    Hay un fallo tonto que dispara la luz de avería del cambio y es si se queda pulsado el botón de cambiar de "Normal/Económico" aunque no tiene pinta de ser eso lo que te pase.

    A mi me reventó el mecanismo que hace el cambio automático y salpicó todo el vano motor de aceite . Mi mecánico de siempre, antes de cambiar la pieza que valía 1000€ más IVA ya me avisó que eso no se había partido por que sí y posiblemente habría algo más. Efectivamente, cambiamos la pieza pero las marchas no entraban. Lo tuve que llevar al concesionario oficial de Valencia y tras 2 meses, decenas de llamadas de mi a ellos y de ellos a los técnicos de lancia españa y lancia italia y un montón de pruebas (ajustar y limpiar válvulas del cambio) al final perece que era la marcha atrás y la 5ª que tenían algunos piños rotos. La factura unos 2400 € del concesionario oficial más los 1000 + IVA de la pieza que reventó que me cambió mi mecánico.

    Desde entonces el coche va bien. En mi caso los síntomas se notaron un par de días antes de reventar, que la primera no entraba siempre, y cuando entraba lo hacía brusco. Yo pensaba que era el embrague que se estaba acabando, pero paré en un semáforo, puse la N y ya no puede volver a poner ninguna marcha más.

    Espero que tu tengas más suerte y no sea nada grave.

    Saludos.
     
    A careloco le gusta esto.
  3. careloco

    careloco Lancista Novato

    wuau si q caro, por lo menos se que no se me ha roto ningun piño el coche anda y lo he dejado en casa, sabes de algún manual de desarme para verlo como va montado esto, que tipo de caja sera, de doble embreague o un brazo robotico fuera de la caja convensional?
     
  4. Alfredo 73

    Alfredo 73 Lancista Ilustre

     
  5. Alfredo 73

    Alfredo 73 Lancista Ilustre

    Ola estoy apunto de conprar el lancia delta selectronic automático son buenos estos cambios.he visto que son caros de reparación. Gracias
     
  6. Dedra94

    Dedra94 Lancista Gurú

    Antes seria mejor pasar por presentaciones tal y como está recomendado y se recomienda en todos los foros, decir que coche, motorización, etc queremos comprar, explicar algo de nosotros, coches tenidos, ex-lancias, coches italianos etc.
    Y despues expon tus dudas
    Un saludo.
     
    A Angelsoro y Alfredo 73 les gusta esto.
  7. Alfredo 73

    Alfredo 73 Lancista Ilustre

    Perdona soy nuevo en esto y no sé muy bien como funciona esto de la presentación. Boi a conprarme un lancia delta selectronic automático. Motor 1.600 oro de gasoil. Boi a mirar como presentarme.gracias de nuevo Dedra94
     
    A Dedra94 y Angelsoro les gusta esto.
  8. Angelsoro

    Angelsoro Lancista Gurú

    Hola Alfredo 73.
    Haz como dice el compañero Dedra94 y te presentas en la página de "presentaciones" y nos explicas un poco tus inquietudes, tus ilusiones, que coches has tenido ect. ect.
    Saludos.
     
    A Dedra94 y Alfredo 73 les gusta esto.
  9. Kotai

    Kotai Lancista Experto

    El cambio va bien y está muy probado ya que lo llevan todos los coches de la familia Fiat-Alfa-Lancia. El problema es que normalmente en los concesionarios no se preocupan por aprender como van y si tienes un problema te dicen que hay que cambiar todas las válvulas o todos los actuadores y electrónica, cuando reparar un actuador no cuesta ni 60€.
    Lo mejor si tienes un problema es ir a una casa que se dedique a arreglar cambios, como por ejemplo GeBox que en vez de poner todo nuevo arreglan la pieza rota. Al final es mecanísmo es muy sencillo, pero en los concesionarios no suelen perder tiempo en aprender como funciona, les sale más a cuenta poner todo nuevo.

    Saludos.
     
    A Miguelon, Alfredo 73 y Angelsoro les gusta esto.
  10. Alfredo 73

    Alfredo 73 Lancista Ilustre

    Gracias kotai por la respuesta un saludo desde Tarragona
     
  11. Kiko_velez

    Kiko_velez Lancista Novato

    como solucionastes el problema, me ocurre algo similar, se me paro en N con aviso de avería del cambio y en el taller tras revisar el cambio, cambiar embrague y demás no consiguen que funcione arrancado, en parado dice que cambia de marchas sin problemas
     
  12. Kotai

    Kotai Lancista Experto

    Pues si eso realmente es así (muchas veces no te puedes fiar de lo que te dicen) parece que lo que falla es un sensor.
    A mi al final me lo arreglaron, pero los costó mucho tiempo porque no sabían por donde tirar. Según ellos (concesionario oficial de Lancia) vino un técnico desde Italia para arreglarlo, pero no se lo que hizo. Se que cambiaron la 3ª marcha y la marcha atrás y calibraron y limpiaron las válvulas, además de la bomba hidráulica que ya me había cambiado mi mecánico.

    Si ves que van perdidos carga el coche en una grúa y mándalo a www.gebox.es o algún otro especialista en cambios que al final ahorrarás en tiempo y dinero. Yo contraté en el seguro del coche la opción de grúa extendido que creo que son unos 10€ más al año, pero puedes usar más de una grúa por parte y sin límite de KM. Yo primero llevé el coche a mi mecánico de barrio, pero después de cambiar la bomba y ver que no funcionaba hice lo de la grúa con el seguro y lo mandé al concesionario oficial que estaba a 100Km, aunque allí iban más perdidos que mi mecánico.

    Saludos
     
    A Alfredo 73 le gusta esto.
  13. Kiko_velez

    Kiko_velez Lancista Novato

    Gracias Kotai, mi mecánico de confianza donde esta ahora mismo el coche, fue exmecanico de taller oficial del Grupo Fiat, y es mas cualificado que los que están ahora en los talleres oficial de mi provincia.
    En primer lugar se pensó que era el embrague ya que era el de origen con 200.000km, pero tras cambiarlo el coche seguía igual, tras varias semanas mirando se pensó que era el sensor del embrague del robotizado 71748013, pero tras montarlo el coche sigue igual. lo extraño que me comenta el mecánico, es que el coche sin arrancar y con el ordenador puede meter las marchas sin problemas, no parece que este mal ni la caja de cambio ni el robotizado, pero una vez se arranca el coche, salta el aviso de error caja de cambio y no pasa de Neutro. Yo pienso que puede ser que no este bien calibrado la centralita con el nuevo embrague y por eso no lo detecta. ya que me dice el mecánico que su maquina de diagnosis no puede acceder a ciertas cosas.

    Respecto a lo de Gebox, justo le acababa de enviar un email con mi problema, era la opción que tenia en mente , y eso que soy de Malaga y ellos están en La Rioja. ya que no conozco ningun otro taller del estilo por la zona, que seguro que habrá, pero no me dan la confianza, lo sacan del grupo VAG y ese pierden.

    Ya ire contando las novedades. y gracias KOTAI
     
  14. Alfredo 73

    Alfredo 73 Lancista Ilustre

    Ola kiko yo tengo un coche igual ya nos vas informando aver si entre todos solucionas el problema. Saludos desde Tarragona y suerte
     
  15. Alfredo 73

    Alfredo 73 Lancista Ilustre

    Ola kiko estado preguntando tu problema y nesecitas buscar un taller para calibren la centralita.el taller tiene que tener la unidad de visualización Axone Memo con el interfaz de diagnosis Navigator TXTS. Saludos
     
  16. Kiko_velez

    Kiko_velez Lancista Novato

    Muchas gracias Alfredo, se lo acabo de decir al mecánico. para ver si puede conseguir esa maquina de diagnosis, o sabe de alguien que la use
    ¿Como has conseguido esa info? sabes de algún taller de que disponga de esa diagnosis? yo estoy algo perdido en diagnosis y no se si ir de taller en taller preguntando cual usan o como doy con ella.
     
  17. Alfredo 73

    Alfredo 73 Lancista Ilustre

    Ola kiko me lo ha dicho mi taller el jefe de mecánicos son la la casa Fiat y Toyota y alfa y tienen esa máquina le hesplicado tu caso y me ha dicho que al poner el embrague nuevo luego tienes que poner esa máquina sino cuando pongas en marcha el coche siempre te saldrá error.no tienes ningún taller oficial por donde vives? Saludos
     
  18. Alfredo 73

    Alfredo 73 Lancista Ilustre

    En la casa citroen tanbien montan este tipo de cambios pregunta también seguro que alguno tiene que tenerla compañero animo que seguro que se soluciona ya me cuentas tu mecanico que llame al estos talleres y pregunte
     
  19. Garramplon

    Garramplon Lancista Experto Miembro del Club Lancia

    Venga animo y a investigar q el q busca encuentra saludos o_Oo_O
     
  20. Kiko_velez

    Kiko_velez Lancista Novato

    gracias a todos. buscando en internet del asunto, he encontrado esto: https://www.lacomunidaddeltaller.es...robotizado-tras-sustituir-el-kit-de-embrague/
    Que es lo que dijo Alfredo 73.

    Hoy he ido al taller donde tengo el coche para comentárselo todo, y estaba el chico de electrónica con el que trabaja mi taller liado con el coche. Le comentado el caso, y lo que pasa que el no tiene la diagnosis TEXA, estaba usando el multiecuscan original, pero no conseguía hacerlo. los valores que le daba de presión y demás eran correcto , pero cuando arrancaba el coche ya bajaba la presión, algo que no le cuadraba.

    Lo dejare hoy que trabaje por si consigue arreglarlo, si no, me encargare de buscar específicamente un taller de la zona que tenga esa diagnosis.
     

Compartir esta página