1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

problemas electricos tras rehacer motor integrale 8v

Tema en 'Lancia Delta Integrale (1986 - 1994)' iniciado por Angelsoro, 10 Jun 2016.

  1. Angelsoro

    Angelsoro Lancista Ilustre

    Hola.lancistas.me disculpo por no haberme presentado pues soy nuevo en el foro .lo de las fotos aun tengo el coche en el taller cuando salga ya las haré y OS las pasare El coche lo compre el 1994 y lo tuve de uso diario hasta el 2002 .compre un diesel por motivos de trabajo y lo pare .Lo volví a arrancar en 2008 .2009 y tuve muchos problemas Embrague Culata Bomba gasolina válvula presión gasolina Motor de arranque Alternador Relés Sensores y alguna cosa mas Después por motivos de crisis lo volví a parar hasta marzo de 2015 que empeze a restaurarlo poco a poco y la ultima en noviembre de 2015 que giraron los casquillos de biela y rayaron el cigüeñal.Por lo que veis Las facturas no han sido pequeñas.Por lo tanto vuelvo a disculparme y si algún torero me puede dar alguna pista y consejos.Gracias por adelantado.


    Después de cambiar cigüeñal casquillos biela y bancada segmentos juntas distribución retenes etc.etc .algo se ha montado mal pues tengo los siguientes fallos..ralentí inestable.reloj presión aceite no marca .el chek control no se apaga .si alguien del foro me pudiera dar asesoramiento o consejos le estaría agradecido .cuando el coche se rompió del cigüeñal todo esto me iba perfecto
     
    Última edición: 11 Jun 2016
    A Dedra94 le gusta esto.
  2. Dedra94

    Dedra94 Lancista Gurú

    Y pasar por presentaciones?, enseñar el coche, fotos, explicar algo que no sea una averia y antes de que se rompiera?
    Es queeeeee :rolleyes:
     
    A Angelsoro y javideltahf les gusta esto.
  3. javideltahf

    javideltahf Lancista Gurú

    +1
     
    A Angelsoro y Dedra94 les gusta esto.
  4. Dedra94

    Dedra94 Lancista Gurú

    Bienvenido pues Angel al foro, una pena que hayas tenido todos esos problemas, hay gente aqui que aparte de Lancias entiende mucho de mecanica y algo te dirán de por que se ha reparado mal o lo que sea.
    Entiende que con formular una pregunta tan general como la que pusiste es muy dificil que alguien pueda adivinar algun sintoma de que se hizo mal.
    De todas maneras deberias de haber reclamado al taller que te solucionaran todo eso que falla y que antes no fallaba, igual se hacen el sueco y dicen que no es cosa suya, despues yo cambiaba de taller a las primeras de cambio.
    Pero parece que algo electrico del salpicadero no se haya montado bien o se haya desconectado o haga mal contacto y no se si eso puede estar relacionado con la averia o no, o han toqueteado de más, o ha salido al mismo tiempo.
    El ralentí inestable podria ser valvula de ralenti que falla, llamada tambien vae, por dar alguna idea.
    Un saludo y a ver si se soluciona todo.:thumbsup:
     
  5. Angelsoro

    Angelsoro Lancista Ilustre

    Gracias por tu comentario .no te preocupes que hasta que no este el coche arreglado no saldra del taller.pues cuando se estropeo todo funcionaba bien
     
    A Dedra94 le gusta esto.
  6. mitsurugi

    mitsurugi Lancista Habitual

    Buenas.

    Aunque todo funcionara bien antes, al estar mucho tiempo parado, pudo haberse deteriorado algo.

    Que el check control este encendido, puede ser porque este detectando algunos sensores averiados. Si no recuerdo mal estas ecus tiene un cable de diagnostico (creo que un forero tenia un post donde lo explicaba).

    Mi consejo seria el siguiente.-

    + Tema de ralenti: revisa que la valvula de ralenti este bien (yo tengo una para vender en perfecto estado, si te interesa mandame un privado). Puedes checkear con un polimetro que de 7 ohm aproximados a una temperatura ambiente de unos 20 grados.
    También revisa que esté conectada correctamente (pongo imagen de como tendria que ir instalada la valvula de ralenti, que seria el numero 8 en la imagen).-

    upload_2016-6-12_23-15-57.png

    + Tema de presion de aceite: yo probaria a poner un manometro de presion de aceite (creo que quitando el sensor y poniendolo ahi, serviria). Asi sabrias si tiene buena presion o si es el sensor que esta cascado.

    Si todo eso está ok... pues la cosa se complica porque podrían ser mil cosas... Una masa en mal estado, ecu con problemas, cableado en mal estado y que haya ruido en la señal....

    Ya nos comentas que tal.
     
    Última edición: 12 Jun 2016
  7. Angelsoro

    Angelsoro Lancista Ilustre

    No tendré en cuenta Esta semana tengo que cambiar la junta colector de escape.Pues no me di cuenta y pierde un poco .No veas como están los motores de nuestros Calles .A veces me dan ganas de pasar del grale .Para llegar a los tornillos del colector .he tenido que desmontar el radiador y el parachoques delantero .Y después empezaremos a mirar los fallos eléctricos.GraciasUOTE="mitsurugi, post: 110283, member: 2073"]Buenas.

    Aunque todo funcionara bien antes, al estar mucho tiempo parado, pudo haberse deteriorado algo.

    Que el check control este encendido, puede ser porque este detectando algunos sensores averiados. Si no recuerdo mal estas ecus tiene un cable de diagnostico (creo que un forero tenia un post donde lo explicaba).

    Mi consejo seria el siguiente.-

    + Tema de ralenti: revisa que la valvula de ralenti este bien (yo tengo una para vender en perfecto estado, si te interesa mandame un privado). Puedes checkear con un polimetro que de 7 ohm aproximados a una temperatura ambiente de unos 20 grados.
    También revisa que esté conectada correctamente (pongo imagen de como tendria que ir instalada la valvula de ralenti, que seria el numero 8 en la imagen).-

    Ver el archivo adjunto 19863

    + Tema de presion de aceite: yo probaria a poner un manometro de presion de aceite (creo que quitando el sensor y poniendolo ahi, serviria). Asi sabrias si tiene buena presion o si es el sensor que esta cascado.

    Si todo eso está ok... pues la cosa se complica porque podrían ser mil cosas... Una masa en mal estado, ecu con problemas, cableado en mal estado y que haya ruido en la señal....

    Ya nos comentas que tal.[/QUOTE]
    Io
     
  8. Angelsoro

    Angelsoro Lancista Ilustre

    Hola.Mitsurugi.el mensaje anterior iba dirigido a ti.pero he tenido un pequeño fallo.Aun no controlo bien las teclas para enviar los mensajes .Un saludo.
     
  9. mitsurugi

    mitsurugi Lancista Habitual

    Estos coches a veces hay que tomarselos como un hobbie de mecanico, sino terminas cansado de tanto problema, jejejeje. Respecto al colector de escape, yo voy a agrandar la metrica de los tornillos, por consejo de algun especialista para que no fuge, haber que tal me sale.
     
  10. Angelsoro

    Angelsoro Lancista Ilustre

    Voy a pasar el ultimo mensaje que son casi las 2 de la manana
     
  11. Angelsoro

    Angelsoro Lancista Ilustre

    Otra vez el mismo fallo .El teclado de la tablet no me deja enviar el mensaje personal .Tengo que mandar el mensaje general .
    Respecto a la junta de colector de escape .Es material estándar o bien hay alguna metálica
    Saludos.Mitsurugi.
     
  12. mitsurugi

    mitsurugi Lancista Habitual

    Yo voy a usar una junta metalica, que creo que es oem, aunque seguro que hay juntas especiales.
     
  13. Angelsoro

    Angelsoro Lancista Ilustre

    Esta tarde e montado lajunta
     
  14. Angelsoro

    Angelsoro Lancista Ilustre

    Sigo teniendo problemas de principiante.He montado la junta original estándar
    Si la vieja a durado unos 20 anos .no tiene que ser menos la nueva
    Ya nos gastamos demasiado en nuestros Grales y se supone que cuando el coche se diseño ya estaba
    Preparado para un uso normal de calle y de cuando en cuando un apretón.
    Saludos.Mitsurugi.
     
  15. Angelsoro

    Angelsoro Lancista Ilustre

    Hola.lancistas.Todos los comentarios del tema de rehacer motor los comentaré en esta pagina por si alguien me va siguiendo.
    Cuando haga interiores y chapa y pintura no se si hacerlo en esta pagina o abrir otra.
    Ya me comentareis .Bueno;ayer arranco el coche que aun esta en el taller y por arte de magia el chek.
    control se me apaga todo ;es decir que en teoría no hay averías.Lo único es que tengo un poco el ralentí
    inestable y no marca el reloj de presión de aceite.Ya seguiremos haciendo pruebas;haber si esta semana ya puede estar terminado.
    Luego gotea un poco de aceite una de las roscas del radiador de aceite.Miraré si poniendo un poco de
    teflon y una junta lo arreglo.Ya OS iré informando.
    Un saludo. Ángel.
     
  16. miguelo

    miguelo Lancista Gurú

    En el soporte del filtro de aceite hay dos chivatos, uno de temperatura y otro de presion de aceite, ademas de la cebolla de presion (el reloj vamos), mira a ver si esos cables se han colocado bien. ¿como? facil, suelta uno y toca a masa, si es reloj se pondra a tope de presion, si es chivato de presion se encendera la luz de presion y si es temperatura de aceite se pondra la temperatura a tope. Sabiendo que la cebolla amarlla (como dorada) es lo que marca el reloj de presion, solo te quedan los otros chivatos que se parecen mas.
    Si lo del ralenti chungo es la vae tienes por aqui un tutorial para comprobarla y limpiarla. Que siempre estamos a tiempo de cambiar.
     
    Última edición: 29 Jun 2016
  17. miguelo

    miguelo Lancista Gurú

  18. Angelsoro

    Angelsoro Lancista Ilustre

    Hola.Miguelo .
    Aunque sea poco a poco parece que se va cerrando el circulo.Lo del reloj de presión de aceite me ha
    dicho el mecánico que era el cable del sensor de presión de aceite y que se puede arreglar.
    Lo del ralentí mañana miraremos la válvula VAE.
    Ahora resulta que los machones de la rosca del radiador de aceite están bastante pasados de rosca
    porque como las tuercas del cable flexible son de hierro y los machones son de aluminio; por lógica
    lo que antes cede es el aluminio.
    Tengo un radiador de ocasión repasado y mañana me lo envían A ver si ya voy acabando.
    Gracias y un saludo.Ángel.
     
  19. miguelo

    miguelo Lancista Gurú

    vae_124.jpg


    A falta de fotos, por el 3 entra una manguera desde el tubo del filtro. Por el 5 sale una manguera al tubo de admision que va del intercooler a la mariposa, creo, o a la valvula de recirculacion. Jode, lo he visto un millon de veces y no me acuerdo. Le saco unas fotos y las cuelgo.
     
    Última edición: 30 Jun 2016
    A javideltahf le gusta esto.
  20. miguelo

    miguelo Lancista Gurú

    No he dado ni una, no me cabe el telefono para sacar fotos ahi dentro, aunque ya lo he visto. Lo estoy buscando en el manual y aqui una foto del manual:

    tubos mariposa.jpg

    El manguito 6 es el culpable ¿no?
    El manguito 7 viene del tubo del filtro del aire.
     

Compartir esta página