1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso

Motor arranque Beta

Tema en 'Clásicos / Modelos anteriores' iniciado por Kurtys, 4 Jun 2012.

  1. Kurtys

    Kurtys Lancista Ilustre

    Hola compis, llevo unos dias que el motor de arranque del Beta me esta fallando y como no quiero quedarme sin coche un tiempito, me gustaria saber la ref. del motor de arranque del Beta Coupe español. Si alguno la sabe me haria un favor y asi una vez lo desmonto, le monto el nuevo.
    En su dia ya se desmonto limpio y comprobo, pero creo que ya se ha cansado y he decidido ponerle uno nuevo.
    Espero podais ayudarme.

    PD. Este Sabado me estreno en el Rally Vall D´Ebo, espero no de mucha guerra el arranque
     
  2. lanciabetamania

    lanciabetamania Lancista Ilustre

    Hola Kurtys

    No te preocupes que un Beta bien puesto a punto arranca a la primera sin el motor de arranque basta empujarle un poco y olé!

    Los Betas italianos llevan varios motores de arranque. Los de la Bosch, Magneti Marelli y tambien de la Ducellier. Los españolitos ni idea los que llevan! Conque no te puedo ayudar. Pero seguro que nuestro maestro Seyman se los sabe de memoria!
    saludos y suerte el sabado

    lanciabetamania
     
  3. KIKO

    KIKO Lancista Gurú

    Segun el manual hay dos modelos, no es mucha la informacion que dan.
    Marelli E-100-1,3/12
    Bosch 12V-1,1CV
     
  4. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Kurtis olvidate de el arranque y llevalo a un taller o tu mismo si sabes para que te pongan un rele a la excitacion que viene de el contacto y se te pasaran todos los males.Si eres un manitas en un brico que puso KIKO por ahi se ve que en la caja de fusibles pequeña que hay a lado izquierdo de el motor y al lado de la bateria hay un puente que parece un rele,Pues ahi es un sitio ideal para ponerlo.Yo en varios Betas los tenia instalaDOS CUANDO LOS COMPRE POR FUERA, PERO EN MI BETA COUPE LO TUVE QUE HACER EL VIERNES PUES TENIA RALLY DE "LAS HURDES" pero lo hice por dentro de la caja y a quedado de miedo.Lastima que no hiciera brico por falta de tiempo aunque os la debo.En ese puente estan los cables que vienen de la llave de contacto con positivo para el arranque(que es que no lleva tension suficiente por fogearse los contactos de la llave pero si suficiente para accionar un rele y el que va a la excitacion del arranque .Ahora solo queda poner en otro corriente directa de bateria y masa que tambien estan en la caja y solucionado para siempre los problemas de arranque(siempre que el arranque este bien),pues yo he visto que es un fallo muy comun en todos los Betas y que siempre achacamos a la llave de contacto o al motor de arranque.
    KIKO esas son las potencias.Con tiempo pongo referencias.
     
  5. Kurtys

    Kurtys Lancista Ilustre

    La verdad es que creo que es el arranque por que cuando falla no hace click y si le doy un golpecito coge al instante, incluso aveces dando de arranque hace como que patina y falla.
    Me asusta un poco lo de ponerle un rele a la "excitacion del contacto", si a mi me intentaran poner algo en mi excitacion no se como reaccionaria, ja,ja,ja. Espero el Beta no se lo tome a mal, ja,ja.
    Bromas a parte, gracias por tu consejo Seyman mirare a ver si veo el brico de KIKO y me aclaro y si no buscare ayuda.
    Aun asi si tienes un rato te agradeceria me dijeras las referencias del motor de arranque.

    Lanciabetamania, eso del empujon ya lo voy teniendo en cuenta cuando lo paro, si hay cuestecita, ahi que
    va el Beta. Espero no se me pare y me falle en alguna salida de tramo, menudo apuro,ja,ja.
     
  6. asier

    asier Lancista Gurú

    Yo la referencia no se si sera pero alguna fotillo ya tengo del mio y por lo que cuentas parece mas del bendix que del propio motor de arranque.Ahi van las fotos:
    [​IMG]
    Referencia del Bendix
    [​IMG]
    Y en esta el motorcito desguazado completamente para limpiarlo y engrasarlo que falta le hacia
    [​IMG]
    En la pegata del motor de arranque pone esto:
    Magneti - marelli
    63222501 M211-211
    E100- 1.3/12
    No se si sera o no la referencia.
    Decir que lo que dice Seyman para que no se rompa el Clausor o contacto de la llave del coche el mio ya lo traia puesto cuando lo compre.
     
  7. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Esa es y yo los que tengo es la misma.De verdad hacedme caso por una vez.En mi coche pasaba lo mismo y el fallo a veces te da sensación de llave de contacto y otras de rele de arranque.Mas pronto o mas tarde ocurre por falta de engrase,tiempo,uso,etc,pero con eso se solucionan muchos males de estos coches.Eso y ponerle una bomba eléctrica para que arranque bien son dos cosas casi fundamentales.
     
  8. Kurtys

    Kurtys Lancista Ilustre

    Ya le he metido mano al arranque y al final comprobandolo fuera es el bendix el que no tira. Lo tengo ya listo para cambiar y volver a montar. Aprovechare e intentare hacer el tema del rele.
    Al final en 60 euritos + 0 - saldremos adelante.
    Gracias a todos por vuestrra ayuda.
     
  9. asier

    asier Lancista Gurú

    Pa servir que diria aquel en lo que buenamente se pueda .
     
  10. widoadm

    widoadm Lancista Habitual

    Buenas tardes!
    Rescato este tema que lleva casi 2 años en la saca, porque mi beta ha empezado a dar unos síntomas que no se sí son los mismo que te pasaban a tu Kurtys.
    El caso es que al mío lo que le pasa es que cuando le doy al arranque, al principio el motor esta muy perezoso, como si no tuviera batería, pero poco a poco va acelerando hasta coger un ritmo constante hasta que arranca, que tarda más por llevar la dichosa bomba mecánica... Que hacia el tuyo exactamente?

    Porque cada día que cojo el coche me enamoro más de el. Pero por miedo a quedarme tirado no lo saco más.
     
  11. masan

    masan Lancista Gurú Miembro del Club Lancia

    Tengo que mirar eso en el hpe.
    Haré fotos de la caja de fusibles a ver dónde está el puente ese donde vienen los cables del contacto (positivo).
    Luego toma de masa y corriente a batería. ¿El relé que especificaciones debe tener, pues?
     
  12. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Habia un brico estupendo de KIKO sobre el tema.Si te pones a buscar en la caja pequeña de fusibles que va al lado de la bateria veras un rele solo con dos terminales creo que lo mas pegado a la aleta y al interior.en vez de ese rele-puente hay que poner un rele como los demás que van ahi.Los dos conectores que iban a ese puente es la excitación que viene del clausor y el otro el que va al arranque.Haber si busco el brico de KIKO pues si no es un poco lioso,pero una vez que lo tienes un poco claro es fácil.El de excitación del clausor tendría que ser el positivo al 85 o 86 y el otro a masa.En el 30 hay que buscar un positivo bueno que creo que lo lleva el propio conector del réle-puente y al 87 la salida a la excitación del arranque.Esto hace que toda la corriente que tendría que llegar al réle del arranque a traves de la llave de contacto no pase a través de ella y vaya de la batería al rele-puente y al réle de arranque no habiendo tanta caída de tensión.Si lo queremos usar de antirrobo con quitar el puente o el réle ya no arrancaría Un saludo lancista.
     
  13. masan

    masan Lancista Gurú Miembro del Club Lancia

    Gracias Anthony. Lo miraré e iré a por el relé. Espero no arruinar el coche, je,je.
     
    A SEYMAN le gusta esto.
  14. masan

    masan Lancista Gurú Miembro del Club Lancia

    [​IMG]
    Si esta es la caja de reles que dice Seyman, ¿dónde está el rele puente para hacer el brico del encendido?
     
  15. lanciabetamania

    lanciabetamania Lancista Ilustre

    Hola Michel
    creo que va a ser que no, esta caja solo es para el aire acondicionado, es la otra un poquito mas grande!
     
  16. KIKO

    KIKO Lancista Gurú

    Es el de la fila de arriba a la derecha Masan, tiene dibujado una caja de cambios, es para las versiones con caja de cambios automatica, este rele se utiliza para poder poner en marcha el motor con el cambio en punto muerto. Como los fabricados por Seat como no se montaron cambios automaticos se ponia un puente para poder poner en marcha el motor. Si no me equivoco tu Coupe al no tener aire acondicionado, me parece que no monta esta centralita, ¿Cierto?
     
  17. SEYMAN

    SEYMAN Lancista Gurú Miembro del Club Lancia

    Pues sera que si cuando la pone.Es como dice muy bien KIKO,viendolos asi en la foto en de arriba a la derecha.Veras que aunque parezca un rele es solo tendra dos terminales que hacen de puente del cable de arraque que viene del clausor y el de excitacion del propio arranque.Luego tendras que buscar una buena masa y una toma de corriente directa de la bateria o a traves de uno de esos fusibles.Las tomas que no se usan de ese rele-puente creo que una tiene corriente general
    Pero mira todo lo que he encontrado...
    http://www.lancistas.com/temas/centralita-auxiliar-beta-coupe.2063/
    Esto es un tema estupendo de KIKO que estaba perdido
    http://electroaut.blogspot.com.es/2012/01/como-instalar-un-rele-universal-de-5.html

    Y esto te ayudara ya a conectar y entender como funciona el rele.Y olvidate de la 5ª pata,de momento,pues luego hay multitud de reles.Puedes usar alguno como los otros que lleva esa caja.Espero que te sirva de ayuda.Un saludo lancista
     
    A JuanHF le gusta esto.
  18. masan

    masan Lancista Gurú Miembro del Club Lancia

    Entonces rele puente 4, rele de 5 patas y conexiones..... vale, vale, gracias todos. Seguiré en el tema.
     
    A SEYMAN le gusta esto.
  19. masan

    masan Lancista Gurú Miembro del Club Lancia

    Es ara el HPE, que lleva DA y AA
     
    A SEYMAN le gusta esto.

Compartir esta página